


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="generator" content="WordPress 5.3.2" /> <!-- leave this for stats -->

<meta name="description" content="Chicago Boyz" />

<meta name="keywords" content="Chicago Boyz" />

<meta name="author" content="Chicago Boyz" />

<link rel="stylesheet" href="https://chicagoboyz.net/wp-content/themes/wp-andreas09/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="https://chicagoboyz.net/wp-content/themes/wp-andreas09/green2.css" type="text/css" media="screen" />

<!-- Feed definitions added by Jonathan: -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://chicagoboyz.net/feed" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://chicagoboyz.net/feed/atom" />
<!-- end feed definitions -->

<link rel="pingback" href="https://chicagoboyz.net/xmlrpc.php" />

<script language="javascript" type="text/javascript">
<!--

function windowOpener(url, name, args) {
if (typeof(popupWin) != "object"){
popupWin = window.open(url,name,args);
} else {
if (!popupWin.closed){
popupWin.location.href = url;
} else {
popupWin = window.open(url, name,args);
}
}
popupWin.focus();
}

//-->
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Boyz &raquo; The Racism That Does Not Dare Say Its Name Comments Feed" href="https://chicagoboyz.net/archives/61411.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chicagoboyz.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-recentcomments-css'  href='https://chicagoboyz.net/wp-content/plugins/wp-recentcomments/css/wp-recentcomments.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://chicagoboyz.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://chicagoboyz.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://chicagoboyz.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://chicagoboyz.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/chicagoboyz.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chicagoboyz.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<link rel='https://api.w.org/' href='https://chicagoboyz.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chicagoboyz.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chicagoboyz.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Previous Post' href='https://chicagoboyz.net/archives/61406.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://chicagoboyz.net/archives/61411.html" />
<link rel='shortlink' href='https://chicagoboyz.net/?p=61411' />
<link rel="alternate" type="application/json+oembed" href="https://chicagoboyz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchicagoboyz.net%2Farchives%2F61411.html" />
<link rel="alternate" type="text/xml+oembed" href="https://chicagoboyz.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchicagoboyz.net%2Farchives%2F61411.html&#038;format=xml" />



<!-- comment preview -->


<script type="text/javascript">

jQuery(document).ready(function(){

	jQuery("").add("<h3 id='preview-title'>Comment Preview</h3><div id='comment-preview'></div>").appendTo(document.body);
	jQuery("#comment-preview, #preview-title").insertAfter("#comment");

	var $comment = '';
	jQuery('#comment').keyup(function() {
		$comment = jQuery(this).val();
		$comment = $comment.replace(/\n\n+/g, '<br /><br />').replace(/\n/g, "<br />");
		jQuery('#comment-preview').html( $comment );
	});

});

</script>

<!-- end comment preview -->




<title>Chicago Boyz  &raquo; Blog Archive   &raquo; The Racism That Does Not Dare Say Its Name</title>

</head>



<body data-rsssl=1>



<div id="container">

<!-- replaced #336699 with #1A9643 -->

<body data-rsssl=1 bgcolor="#1A9643" marginwidth="0" marginheight="0" link="#1A9643" vlink="#003366" alink="red">

<div align="center">
<table width="100%" cellpadding=5 cellspacing=0 border=0>
<tr>
    <td width="70%" bgcolor="#1A9643" height="100" valign="bottom"><div align="left"><div class="blogtitle"> <b><a style="text-decoration: none" href="https://chicagoboyz.net/"><font color=white>Chicago Boyz</font></a></b><br><font size=1><br>

        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;
        &nbsp;

    </div></div>
    </td>

        &nbsp;

    </td>
</tr>

</table>

</div>

<table width="100%" cellpadding=0 cellspacing=0 border=0>

<tr>

    <td bgcolor="#1A9643" valign="bottom">

    <div class=blogtitlenote>

    <font size="1">&nbsp;</font>

    </div>

    </td>

</tr>

</table>




<!-- header tables containing graphical links to home page, store and forum -->

<!-- vertical spacer -->
<table width="100%" cellpadding=0 cellspacing=0 border=0>
    <tr><td>&nbsp;</td></tr>
</table>

<table width="100%" cellpadding=0 cellspacing=0 border=0>
    <tr>

        <td rowspan="2">

			<center><small><b><a href="https://chicagoboyz.net/what-chicago-boyz-readers-are-reading">What Are Chicago Boyz Readers Reading?</b></small></a></center>

			&nbsp;

            <!-- SiteSearch Google -->
            <center>
            <form method="get" action="https://www.google.com/custom" target="_top">
            <table border="0" bgcolor="#ffffff">
            <tr><td nowrap="nowrap" valign="top" align="left" height="32">

            <br/>
            <input type="hidden" name="domains" value="ChicagoBoyz.net"></input>
            <label for="sbi" style="display: none">Enter your search terms</label>
            <input type="text" name="q" size="20" maxlength="255" value="" id="sbi"></input>
            <label for="sbb" style="display: none">Submit search form</label>
            <input type="submit" name="sa" value="Google Search" id="sbb"></input>
            </td></tr>
            <tr>
            <td nowrap="nowrap">
            <table>
            <tr>
            <td>
            <input type="radio" name="sitesearch" value="" id="ss0"></input>
            <label for="ss0" title="Search the Web"><font size="-1" color="#000000">Web</font></label></td>
            <td>
            <input type="radio" name="sitesearch" value="ChicagoBoyz.net" checked id="ss1"></input>
            <label for="ss1" title="Search ChicagoBoyz.net"><font size="-1" color="#000000">ChicagoBoyz.net</font></label></td>
            </tr>
            </table>
            <input type="hidden" name="client" value="pub-5519151896913220"></input>
            <input type="hidden" name="forid" value="1"></input>
            <input type="hidden" name="channel" value="5196574155"></input>
            <input type="hidden" name="ie" value="ISO-8859-1"></input>
            <input type="hidden" name="oe" value="ISO-8859-1"></input>
            <input type="hidden" name="flav" value="0000"></input>
            <input type="hidden" name="sig" value="7VidcOYitM-FsdQg"></input>
            <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:200;L:https://chicagoboyz.net/ChicagoBoyzLogo200px.gif;S:https://chicagoboyz.net;FORID:1"></input>
            <input type="hidden" name="hl" value="en"></input>
            </td></tr></table>
            </form>
            </center>
            <!-- SiteSearch Google -->
        </td>


    </tr>


</table>

<!-- vertical spacer -->
<table width="100%" cellpadding=0 cellspacing=0 border=0>
    <tr><td>&nbsp;</td></tr>
</table>

<div id="wrap"><div id="leftside">


<ul>


<li id="books"><h2>Books by Chicago Boyz Contributors</h2>
<ul></li>

<div class=border>
<center><a href="https://www.amazon.com/Insurgents-Harmony-Book-Margaret-Ball-ebook/dp/B075CYZJ9L/ref=as_li_ss_tl?s=books&ie=UTF8&qid=1508254899&sr=1-10&keywords=insurgents&refinements=p_n_feature_browse-bin:618073011&linkCode=ll1&tag=chicagoboyz-20&linkId=ff37402ef23c0ff51749b4afc1d4bc5b">Insurgents</a> and <a href="https://www.amazon.com/dp/B076HN2Z4C/ref=as_li_ss_tl?s=books&ie=UTF8&qid=1508255055&sr=1-2&keywords=awakening+margaret+ball&linkCode=ll1&tag=chicagoboyz-20&linkId=c042a2732ac05893eeae89cd3e848213">Awakening</a> by Margaret Ball</center>
<br/>
<center><a href="https://www.amazon.com/Insurgents-Harmony-Book-Margaret-Ball-ebook/dp/B075CYZJ9L/ref=as_li_ss_tl?s=books&ie=UTF8&qid=1508254899&sr=1-10&keywords=insurgents&refinements=p_n_feature_browse-bin:618073011&linkCode=ll1&tag=chicagoboyz-20&linkId=ff37402ef23c0ff51749b4afc1d4bc5b"><img src="https://chicagoboyz.net/wp-content/uploads/Insurgents150px.jpg" title="Insurgents" alt="Insurgents"></a></center><br/>
<center><a href="https://www.amazon.com/dp/B076HN2Z4C/ref=as_li_ss_tl?s=books&ie=UTF8&qid=1508255055&sr=1-2&keywords=awakening+margaret+ball&linkCode=ll1&tag=chicagoboyz-20&linkId=c042a2732ac05893eeae89cd3e848213"><img src="https://chicagoboyz.net/wp-content/uploads/Awakening150px.jpg" title="Awakening" alt="Awakening"></a>
</center>
<br/>
</div>

<center>
------------
</center>

<div class=border>
<center><a href="https://www.amazon.com/Clausewitz-Roundtable-Michael-J-Lotus-ebook/dp/B01KCX0G4Y/ref=as_li_ss_tl?ie=UTF8&qid=1471356735&sr=8-1&keywords=clausewitz+roundtable&linkCode=ll1&tag=chicagoboyz-20&linkId=7641d367edf36a56d713b4a66ab70624">The Clausewitz Roundtable, edited by Michael J. Lotus, Mark Safranski and Lynn C. Rees</a></center>
<br/>
<center><a href="https://www.amazon.com/Clausewitz-Roundtable-Michael-J-Lotus-ebook/dp/B01KCX0G4Y/ref=as_li_ss_tl?ie=UTF8&qid=1471356735&sr=8-1&keywords=clausewitz+roundtable&linkCode=ll1&tag=chicagoboyz-20&linkId=7641d367edf36a56d713b4a66ab70624"><img src="https://chicagoboyz.net/wp-content/uploads/ClausewitzRoundtable.jpg" title="The Clausewitz Roundtable, edited by Michael J. Lotus, Mark Safranski and Lynn C. Rees" alt="The Clausewitz Roundtable, edited by Michael J. Lotus, Mark Safranski and Lynn C. Rees"></a></center>
<br/>
<center><a href="https://www.amazon.com/Clausewitz-Roundtable-Michael-J-Lotus-ebook/dp/B01KCX0G4Y/ref=as_li_ss_tl?ie=UTF8&qid=1471356735&sr=8-1&keywords=clausewitz+roundtable&linkCode=ll1&tag=chicagoboyz-20&linkId=7641d367edf36a56d713b4a66ab70624">The Clausewitz Roundtable</a></center>
<br/>
</div>

<center>
------------
</center>

<div class=border>
<center><a href="https://www.amazon.com/Time-Audacity-Options-Beyond-Europe-ebook/dp/B01H4U7FAQ/ref=as_li_ss_tl?ie=UTF8&qid=1467064934&sr=8-1&keywords=james+c.+bennett&linkCode=ll1&tag=chicagoboyz-20&linkId=2cf4318767d2d092cd7b16b9a0de7c37">A Time for Audacity: New Options Beyond Europe, by James C. Bennett</a></center>
<br/>
<center><a href="https://www.amazon.com/Time-Audacity-Options-Beyond-Europe-ebook/dp/B01H4U7FAQ/ref=as_li_ss_tl?ie=UTF8&qid=1467064934&sr=8-1&keywords=james+c.+bennett&linkCode=ll1&tag=chicagoboyz-20&linkId=2cf4318767d2d092cd7b16b9a0de7c37"><img src="https://chicagoboyz.net/wp-content/uploads/ATimeForAudacity.jpg" title="A Time for Audacity, by James C. Bennett" alt="A Time for Audacity, by James C. Bennett"></a></center>
<br/>
<center><a href="https://www.amazon.com/Time-Audacity-Options-Beyond-Europe-ebook/dp/B01H4U7FAQ/ref=as_li_ss_tl?ie=UTF8&qid=1467064934&sr=8-1&keywords=james+c.+bennett&linkCode=ll1&tag=chicagoboyz-20&linkId=2cf4318767d2d092cd7b16b9a0de7c37">A Time for Audacity</a></center>
<br/>
</div>

<center>
------------
</center>

<div class=border>
<center><a rel="nofollow" href="http://www.amazon.com/gp/product/B00GWPU2FU/ref=as_li_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00GWPU2FU&linkCode=as2&tag=chicagoboyz-20&linkId=6HGD4BDGOLNPIWW2">Kevin Villani on How Politicians Caused the Financial Crisis and Why their Reforms Failed</a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=chicagoboyz-20&l=as2&o=1&a=B00GWPU2FU" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/B00GWPU2FU/ref=as_li_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00GWPU2FU&linkCode=as2&tag=chicagoboyz-20&linkId=6HGD4BDGOLNPIWW2"><img src="https://chicagoboyz.net/wp-content/uploads/Occupy_Pennsylvania_Avenue.gif"></a></center>
<br/>
<center><a rel="nofollow" href="http://www.amazon.com/gp/product/B00GWPU2FU/ref=as_li_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00GWPU2FU&linkCode=as2&tag=chicagoboyz-20&linkId=QD3TP75WEOIEW53O">Occupy Pennsylvania Avenue</a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=chicagoboyz-20&l=as2&o=1&a=B00GWPU2FU" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></center>
<br/>
</div>

<center>
------------
</center>

<table>
<tr><td colspan = "2" align ="center"><a href="http://www.amazon.com/Celia-D.-Hayes/e/B002BM1QHG/?_encoding=UTF8&tag=chicagoboyz-20&linkCode=ur2&camp=1789&creative=9325" target="new">Books by Celia Hayes</a></td></tr>

<td align ="center"><a href="http://www.amazon.com/gp/product/B016FNU6Q8?ie=UTF8&camp=1789&creativeASIN=B016FNU6Q8&linkCode=xm2&tag=chicagoboyz-20" title="Sunset & Steel Rails" alt="Sunset & Steel Rails"><img src="https://chicagoboyz.net/wp-content/uploads/SunsetAndSteelRails.jpg"></td><td align ="center"><a href="http://www.amazon.com/gp/product/B017L2MT30?ie=UTF8&camp=1789&creativeASIN=B017L2MT30&linkCode=xm2&tag=chicagoboyz-20" title="The Chronicles of Luna City" alt="The Chronicles of Luna City"><img src="https://chicagoboyz.net/wp-content/uploads/ChroniclesOfLunaCity.jpg"></td></tr>

<tr><td align ="center"><a href="http://www.amazon.com/gp/product/0989782018?ie=UTF8&camp=1789&creativeASIN=0989782018&linkCode=xm2&tag=chicagoboyz-20" title="Lone Star Sons" alt="Lone Star Sons"><img src="https://chicagoboyz.net/wp-content/uploads/LoneStarSons.jpg"></td>  <td align ="center"><a href="http://www.amazon.com/gp/product/0934955328?ie=UTF8&camp=1789&creativeASIN=0934955328&linkCode=xm2&tag=chicagoboyz-20" title="The Quivera Trail" alt="The Quivera Trail"><img src="https://chicagoboyz.net/wp-content/uploads/TheQuiveraTrail.jpg"></td></tr>

<tr><td align ="center"><a href="http://www.amazon.com/gp/product/0934955891?ie=UTF8&camp=1789&creativeASIN=0934955891&linkCode=xm2&tag=chicagoboyz-20" title="Adelsverein - The Gathering" alt="Adelsverein - The Gathering"><img src="https://chicagoboyz.net/wp-content/uploads/AdelsvereinTheGathering.jpg"></td>  <td align ="center"><a href="http://www.amazon.com/gp/product/0934955905?ie=UTF8&camp=1789&creativeASIN=0934955905&linkCode=xm2&tag=chicagoboyz-20" title="Adelsverein - The Sowing" alt="Adelsverein - The Sowing"><img src="https://chicagoboyz.net/wp-content/uploads/AdelsvereinTheSowing.jpg"></td></tr>

<tr><td align ="center"><a href="http://www.amazon.com/gp/product/0934955913?ie=UTF8&camp=1789&creativeASIN=0934955913&linkCode=xm2&tag=chicagoboyz-20" title="Adelsverein - The Harvesting" alt="Adelsverein - The Harvesting"><img src="https://chicagoboyz.net/wp-content/uploads/AdelsvereinTheHarvesting.jpg"></td><td align ="center"><a href="http://www.amazon.com/gp/product/0934955840?ie=UTF8&camp=1789&creativeASIN=0934955840&linkCode=xm2&tag=chicagoboyz-20" title="Adelsverein: The Complete Trilogy" alt="Adelsverein: The Complete Trilogy"><img src="https://chicagoboyz.net/wp-content/uploads/AdelsvereinTrilogy.jpg"></a></td></tr>
</table>

<center>
------------
</center>

<div class=border>
<center><a href="http://www.amazon.com/gp/product/B00ZQLNHXU/ref=as_li_tl?ie=UTF8&camp=211189&creative=373489&creativeASIN=B00ZQLNHXU&link_code=as3&tag=chicagoboyz-20&linkId=NVXDWLABKW473DC3">Dr. Michael Kennedy's Medical War Stories</a></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/B00ZQLNHXU/ref=as_li_tl?ie=UTF8&camp=211189&creative=373489&creativeASIN=B00ZQLNHXU&link_code=as3&tag=chicagoboyz-20&linkId=NVXDWLABKW473DC3"><img src="https://chicagoboyz.net/wp-content/uploads/Michael_Kennedy_War_Stories.jpg"></a></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/B00ZQLNHXU/ref=as_li_tl?ie=UTF8&camp=211189&creative=373489&creativeASIN=B00ZQLNHXU&link_code=as3&tag=chicagoboyz-20&linkId=NVXDWLABKW473DC3">War Stories</a></center>
<br/>
</div>


<center>
------------
</center>


<div class=border>
<center><a href="http://www.amazon.com/gp/product/1594036438/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=1594036438">Why America's Greatest Days Are Yet to Come</a></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/1594036438/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=1594036438"><img src="https://chicagoboyz.net/blogfiles/A30_150px.jpg"></a></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/1594036438/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=1594036438">America 3.0</a></center>
<br/>
</div>


<center>
------------
</center>


<center>
<!--START:  Top-Selling Book Categories Re. ChicagoBoyz.net, from http://VeryWellSaid.com -->
<link rel="stylesheet" type="text/css" href="https://verywellsaid.com/css/vws_categories_v_1_0_0.css" />

<div class = "envelope">
<table  id= "publisher_categories"  border="1"  cellspacing='0' cellpadding='1'>

<!-- <TR><td colspan='2' style = 'height:.5px;'  bgcolor= '##A1C9E5' ></td></TR>-->
<tr style = "font-size:1.0em;background-color:#00FF00;">
     <td align ="center"colspan ="2" > <div><a class ="blue" href="http://verywellsaid.com/" target="_blank">VeryWellSaid.com</a><br/><span style="margin-left:0px;font-size:.82em;font-weight:bold;color:black;" >Best-Selling Books by Topic</span>

     </div></td>

</tr>

<!--
<tr>
    <td colspan = "2" align ="center"  style = "font-size:.9em;font-weight:bold;font-style:italic;"> ChicagoBoyz Top-Seller Subjects</td>
</tr>
-->

<!-- <TR><td colspan='2' style = 'height:.5px;'  bgcolor= '##A1C9E5' ></td></TR>-->

<tr>
     <td class = "topselling"   onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/militaryhistory' title = "Military History Top Sellers"> Military History</a></td>
     <td class = "toprated"     onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/militaryhistory/index-ratingdesc.php' title = "Highest-Rated Military History Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/britishhistory' title = "British History Top Sellers"> British History</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/britishhistory/index-ratingdesc.php' title = "Highest-Rated British History Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/middleeasthistory' title = "Middle East History Top Sellers"> Middle East <BR/>History</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/middleeasthistory/index-ratingdesc.php' title = "Highest-Rated Middle East History Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/landbattles' title = "Land Battles Top Sellers"> Land Battles</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/landbattles/index-ratingdesc.php' title = "Highest-Rated Land Battles Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/navalwarfare' title = "Naval Warfare Top Sellers"> Naval Warfare</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/navalwarfare/index-ratingdesc.php' title = "Highest-Rated Naval Warfare Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/airwarfare' title = "Air Warfare Top Sellers"> Air Warfare</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/airwarfare/index-ratingdesc.php' title = "Highest-Rated Air Warfare Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/911' title = "9/11 Top Sellers"> 9/11</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/911/index-ratingdesc.php' title = "Highest-Rated 9/11 Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/terrorism' title = "Terrorism Top Sellers"> Terrorism</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/terrorism/index-ratingdesc.php' title = "Highest-Rated Terrorism Top Sellers"> (Top Rated)</a></td>
</tr>

<tr>
     <td class = "topselling" onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/legalhistory' title = "Legal History Top Sellers"> Legal History</a></td>
     <td class = "toprated"   onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/legalhistory/index-ratingdesc.php' title = "Highest-Rated Legal History Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/iplaw' title = "IP Law Top Sellers"> IP Law</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/iplaw/index-ratingdesc.php' title = "Highest-Rated IP Law Top Sellers"> (Top Rated)</a></td>
</tr>
<tr>
     <td class = "topselling"  onmouseover= "this.style.backgroundColor='#A1C9E5';   " onmouseout= "this.style.backgroundColor='#E9EDF2';"   ><a class ="blue" href = 'http://verywellsaid.com/guns' title = "Guns Top Sellers"> Guns</a></td>
     <td class = "toprated"    onmouseover= "this.style.backgroundColor='#A1C9E5'; " onmouseout = "this.style.backgroundColor='#E9EDF2';"     align = 'left'> <a class ="blue" href = 'http://verywellsaid.com/guns/index-ratingdesc.php' title = "Highest-Rated Guns Top Sellers"> (Top Rated)</a></td>
</tr>

</table>

</div>
<!--END:  Top-Selling Book Categories Re. ChicagoBoyz.net, from http://VeryWellSaid.com -->
</center>

<center>
------------
</center>

<a href="http://internettimesaver.com">InternetTimesaver.com</a>

<center>
------------
</center>

<center><a href="http://www.amazon.com/gp/product/0742533336/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=0742533336">The Anglosphere Challenge</a></center>
<br/>
<center><a href="http://www.amazon.com/gp/product/0742533336/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=0742533336"><img src="https://chicagoboyz.net/blogfiles/CoverS250.jpg" border=1 title="The Anglosphere Challenge" alt="The Anglosphere Challenge"></a><img src="https://www.assoc-amazon.com/e/ir?t=chicagoboyz-20&l=as2&o=1&a=0742533336" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></center>
<BR/>
<div class="side">
<center><a href="http://www.amazon.com/gp/product/0742533336/ref=as_li_ss_tl?ie=UTF8&tag=chicagoboyz-20&linkCode=as2&camp=1789&creative=390957&creativeASIN=0742533336">The Anglosphere Challenge</a></center>
</div>
<div class="sidequote">
<small>"Restore(s) a little sanity into current political debate" - <i>Kenneth Minogue, TLS</i>&nbsp;&nbsp;"Projects a more expansive and optimistic future for Americans than (the analysis of) Huntington" - <i>James R. Kurth, National Interest</i>&nbsp;&nbsp;"One of (the) most important books I have read in recent years" - <i>Lexington Green</i></small>
</div>
</center>

<center>
------------
</center>


<div class="side"><a href="https://www.oddschecker.com/politics/" target="new">Oddschecker.com Politics</a>
</div>


<li id="affiliate notice"><h2>Advertising</h2>
<ul>
Chicago Boyz is a member of the Amazon Associates, B&H Photo, Ammo.com and other affiliate programs. Your purchases made after clicking those businesses' links help to support this blog.
<br><br>
Some Chicago Boyz advertisers may themselves be members of the Amazon Associates and/or other affiliate programs and benefit from any relevant purchases you make after you click on an Amazon or other link on their ad on Chicago Boyz or on their own web sites.
<br><br>
Chicago Boyz occasionally accepts direct paid advertising for goods or services that in the opinion of Chicago Boyz management would benefit the readers of this blog. Please direct any inquiries to
<script language="JavaScript"><!--
// hide script
var who = "support";
var where = "chicagoboyz.net";
var recipient = who + "@" + where;
var url = "mailto:" + recipient
document.write(recipient.link(url));
// --></script>
</li>


</ul>
</div>
<!-- Right Sidebar Template -->

<div id="rightside">
<ul>


<li class="admin">
<ul>
<a href="https://chicagoboyz.net/how-to-read-this-blog">How To Read This Blog</a>
</ul>
</li>

<li class="admin">
<ul>
<li><a href="https://chicagoboyz.net/wp-login.php">Log in</a></li>
</ul>
</li>

<li class="mailto"><small>
&nbsp;&nbsp;Enter your email to be notified of new posts:

        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1578092714" data-source="ig-es">
												<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="0" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="61411"/>
                <input type="hidden" name="es_email_page_url" value="https://chicagoboyz.net/archives/61411.html"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="21b1511c1c"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value="" /></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1578092714" value="Subscribe"/>

				                
                <span class="es_spinner_image" id="spinner-image"><img src="https://chicagoboyz.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1578092714"></span>
        </div>

		</small></li>

<li class="mailto"><small>
&nbsp;&nbsp;Problem? Question?
<script language="JavaScript"><!--
// hide script
var who = "support";
var where = "chicagoboyz.net";
var recipient = who + "@" + where;
var url = "mailto:" + recipient
document.write(recipient.link(url));
// --></script></small></li>

<li class="mailto"><small>
&nbsp;&nbsp;Contact Authors:

<script language="JavaScript"><!--
// hide script
var who = "jonathan";
var where = "chicagoboyz.net";
var recipient = who + "@" + where;
var url = "mailto:" + recipient
document.write(recipient.link(url));
// --></script>
<br/>
<script language="JavaScript"><!--
// hide script
var who = "lexington.chicagoboyz";
var where = "gmail.com";
var recipient = who + "@" + where;
var url = "mailto:" + recipient
document.write(recipient.link(url));
// --></script></small></li>

<br/>

<li class="feed"><a href="http://twitter.com/#!/chicagoboyzblog">CB Twitter Feed</a></li>

<li class="feed"><a href="https://chicagoboyz.net/feed">Blog Posts (RSS 2.0)</a></li>
<li class="feed"><a href="https://chicagoboyz.net/feed/atom">Blog Posts (Atom 0.3)</a></li>
<li class="feed"><a href="http://blogsearch.google.com/blogsearch_feeds?hl=en&scoring=d&ie=utf-8&num=200&output=rss&partner=wordpress&q=link:https://chicagoboyz.net/" target="new">Incoming Links</a></li>



<li><h2>Recent Comments</h2>
<ul><li class="rc-navi rc-clearfix"><span class="rc-loading">Loading...</span></li><li id="rc-comment-temp" class="rc-item rc-comment rc-clearfix"><div class="rc-info"></div><div class="rc-timestamp"></div><div class="rc-excerpt"></div></li><li id="rc-ping-temp" class="rc-item rc-ping rc-clearfix"><span class="rc-label"></span></li></ul>



</ul>
</li>


<li><h2>Authors</h2>
<ul>

<b>Recent Authors</b><br>
<a href="https://chicagoboyz.net/archives/author/assistant-village-idiot/">Assistant Village Idiot</a><br>
<a href="https://chicagoboyz.net/archives/author/brunobehrend/">Bruno Behrend</a><br>
<a href="https://chicagoboyz.net/archives/author/carl-from-chicago/">Carl from Chicago</a><br>
<a href="https://chicagoboyz.net/archives/author/dan-from-madison/">Dan from Madison</a><br>
<a href="https://chicagoboyz.net/archives/author/david-foster/">David Foster</a><br>
<a href="https://chicagoboyz.net/archives/author/david-mcfadden/">David McFadden</a><br>
<a href="https://chicagoboyz.net/archives/author/ginny/">Ginny</a><br>
<a href="https://chicagoboyz.net/archives/author/grurray">Grurray</a><br>
<a href="https://chicagoboyz.net/archives/author/james-mccormick/">James McCormick</a><br>
<a href="https://chicagoboyz.net/archives/author/jay-manifold/">Jay Manifold</a><br>
<a href="https://chicagoboyz.net/archives/author/jonathan/">Jonathan</a><br>
<a href="https://chicagoboyz.net/archives/author/kevin-villani/">Kevin Villani</a><br>
<a href="https://chicagoboyz.net/archives/author/l-c-rees/">L. C. Rees</a><br>
<a href="https://chicagoboyz.net/archives/author/leifsmith/">Leif Smith</a><br>
<a href="https://chicagoboyz.net/archives/author/lexington-green/">Lexington Green</a><br>
<a href="https://chicagoboyz.net/archives/author/margaret/">Margaret</a><br>
<a href="https://chicagoboyz.net/archives/author/michael-kennedy/">Michael Kennedy</a><br>
<a href="https://chicagoboyz.net/archives/author/mrs-davis">Mrs. Davis</a><br>
<a href="https://chicagoboyz.net/archives/author/nathaniel-t-lauterbach">Nathaniel T. Lauterbach</a><br>
<a href="https://chicagoboyz.net/archives/author/sgt-mom/">Sgt. Mom</a><br>
<a href="https://chicagoboyz.net/archives/author/t-greer/">T. Greer</a><br>
<a href="https://chicagoboyz.net/archives/author/tm-lutas/">TM Lutas</a><br>
<a href="https://chicagoboyz.net/archives/author/trent-telenko/">Trent Telenko</a><br>
<a href="https://chicagoboyz.net/archives/author/zenpundit/">Zenpundit</a><br>
<br>
<b>Past Authors</b><br>
<a href="https://chicagoboyz.net/archives/author/andy-b/">Andy B</a><br>
<a href="https://chicagoboyz.net/archives/author/captain-mojo/">Captain Mojo</a><br>
<a href="https://chicagoboyz.net/archives/author/carl-ortona/">Carl Ortona</a><br>
<a href="https://chicagoboyz.net/archives/author/charles-cameron/">Charles Cameron</a><br>
<a href="https://chicagoboyz.net/archives/author/demimasque/">demimasque</a><br>
<a href="https://chicagoboyz.net/archives/author/helen/">Helen</a><br>
<a href="https://chicagoboyz.net/archives/author/in-cog-nito/">In-Cog-Nito</a><br>
<a href="https://chicagoboyz.net/archives/author/james-c-bennett/">James C. Bennett</a><br>
<a href="https://chicagoboyz.net/archives/author/james-r-rummel/">James R. Rummel</a><br>
<a href="https://chicagoboyz.net/archives/author/john-jay/">John Jay</a><br>
<a href="https://chicagoboyz.net/archives/author/josephfouche/">Joseph Fouche</a><br>
<a href="https://chicagoboyz.net/archives/author/michael-hiteshew/">Michael Hiteshew</a><br>
<a href="https://chicagoboyz.net/archives/author/mitch-townsend/">Mitch Townsend</a><br>
<a href="https://chicagoboyz.net/archives/author/onparkstreet/">onparkstreet</a><br>
<a href="https://chicagoboyz.net/archives/author/ralf-goergens/">Ralf Goergens</a><br>
<a href="https://chicagoboyz.net/archives/author/shannon-love/">Shannon Love</a><br>
<a href="https://chicagoboyz.net/archives/author/smitten-eagle/">Smitten Eagle</a><br>
<a href="https://chicagoboyz.net/archives/author/steven-den-beste/">Steven Den Beste</a><br>
<a href="https://chicagoboyz.net/archives/author/sulaiman/">Sulaiman</a><br>
<a href="https://chicagoboyz.net/archives/author/telegram-from-innisfree/">Telegram from Innisfree</a><br>
<a href="https://chicagoboyz.net/archives/author/verity/">Verity</a><br>

</ul>
</li>

<li><h2>Notable Discussions</h2>
<ul>

-<a href="https://chicagoboyz.net/archives/category/25-stories-about-work">25 Stories About Work</a><br>
-<a href="https://chicagoboyz.net/archives/category/afghanistan-2050">Afghanistan 2050</a><br>
-<a href="https://chicagoboyz.net/archives/category/okinawa-65">Battle of Okinawa @ 65</a><br>
-<a href="https://chicagoboyz.net/archives/category/beck-o-lanche">Beck-O-Lanche</a><br>
-<a href="https://chicagoboyz.net/archives/category/clausewitz-roundtable">Clausewitz Roundtable</a><br>
-<a href="https://chicagoboyz.net/archives/category/coolidge">Coolidge</a><br>
-<a href="https://chicagoboyz.net/archives/45929.html">Economic and Political Turmoil a Century after the Great War by Kevin Villani</a><br>
-Health Care Reform by Michael Kennedy: <a href="https://abriefhistory.org/?page_id=3076" target="new">Overview</a>, <a href="https://abriefhistory.org/?cat=184" target="new">All Posts</a><br>
-Housing Finance by Kevin Villani: <a href="https://chicagoboyz.net/archives/14624.html">Post 1</a>, <a href="https://chicagoboyz.net/archives/17737.html">Post 2<a/><br>
-<a href="https://chicagoboyz.net/archives/45045.html">Lex's WW1 Book Recommendations</a><br>
-<a href="https://chicagoboyz.net/michael-hiteshews-geology">Mike Hiteshew's Geology</a><br>
-<a href="https://chicagoboyz.net/archives/category/science-strategy-war">Osinga Roundtable on <i>Science, Strategy and War</i></a><br>
-<a href="https://chicagoboyz.net/archives/2578.html"><i>Lancet</i> Iraq Study</a><br>
-<a href="https://chicagoboyz.net/archives/category/reagan-centenary">Reagan Centenary</a><br>
-<a href="https://chicagoboyz.net/archives/46508.html">Totalitarianism and the Fully Politicized Society</a><br>

</ul>
</li>

<li><h2>Recent Posts</h2>
<ul>
	<li><a href='https://chicagoboyz.net/archives/61411.html' aria-current="page">The Racism That Does Not Dare Say Its Name</a></li>
	<li><a href='https://chicagoboyz.net/archives/61406.html'>61406</a></li>
	<li><a href='https://chicagoboyz.net/archives/61402.html'>Seeing The Christmas Story Differently</a></li>
	<li><a href='https://chicagoboyz.net/archives/61383.html'>Do Not Mess With &#8230;</a></li>
	<li><a href='https://chicagoboyz.net/archives/61371.html'>Community Size and True Diversity</a></li>
	<li><a href='https://chicagoboyz.net/archives/61364.html'>A Christmas Reading From Thomas Pynchon</a></li>
	<li><a href='https://chicagoboyz.net/archives/61360.html'>A Very Merry Christmas &#8230;</a></li>
	<li><a href='https://chicagoboyz.net/archives/61355.html'>Media and Young Children</a></li>
	<li><a href='https://chicagoboyz.net/archives/61339.html'>New! &#8211; Your Haikus of Existential Despair and Humor</a></li>
	<li><a href='https://chicagoboyz.net/archives/61337.html'>Blocked by Quora&#8230; again.</a></li>
</ul>
</li>

  <li id="linkcat-121" class="linkcat"><h2>Blogroll</h2>
	<ul>
<li><a href="https://1870to1918.wordpress.com/">1870 to 1918 (blog archive)</a></li>
<li><a href="http://abriefhistory.org/">A Brief History</a></li>
<li><a href="http://avoyagetoarcturus.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">A Voyage to Arcturus (archive)</a></li>
<li><a href="http://accordingtohoyt.com/">According to Hoyt</a></li>
<li><a href="http://ace.mu.nu/" title=" (Last updated November 28, 2006 4:35 pm)">Ace of Spades HQ</a></li>
<li><a href="http://blog.acton.org/">Acton Institute</a></li>
<li><a href="http://www.againstcronycapitalism.org/">AgainstCronyCapitalism.org</a></li>
<li><a href="http://www.alanmacfarlane.com/">Alan Macfarlane</a></li>
<li><a href="http://alanmacfarlane.com/FILES/ebooks.html">Alan Macfarlane E-Books</a></li>
<li><a href="http://www.youtube.com/profile?user=ayabaya">Alan Macfarlane YouTube</a></li>
<li><a href="http://anglosphere.com/weblog/" title=" (Last updated November 28, 2006 4:35 pm)">Albion&#039;s Seedlings (archive)</a></li>
<li><a href="http://althouse.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">ALTHOUSE</a></li>
<li><a href="https://www.acsh.org/">Amer. Council on Sci. &amp; Health</a></li>
<li><a href="http://www.youtube.com/user/america3dot0?feature=watch">America 3.0 YouTube Channel</a></li>
<li><a href="http://www.americandigest.org/" title=" (Last updated November 28, 2006 4:35 pm)">AMERICAN DIGEST</a></li>
<li><a href="https://amgreatness.com/">American Greatness</a></li>
<li><a href="https://www.the-american-interest.com/" title="Walter Russell Mead">American Interest</a></li>
<li><a href="http://www.americanrhetoric.com/">American Rhetoric</a></li>
<li><a href="http://www.americanthinker.com" title=" (Last updated November 28, 2006 4:35 pm)">AMERICAN THINKER</a></li>
<li><a href="http://www.patheos.com/blogs/theanchoress/">Anchoress</a></li>
<li><a href="http://www.answeringmuslims.com/">Answering Muslims</a></li>
<li><a href="http://ti.org/antiplanner/">Antiplanner</a></li>
<li><a href="http://archbishopcranmer.com/">Archbishop Cranmer</a></li>
<li><a href="http://architectureandmorality.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">Architecture + Morality (archive)</a></li>
<li><a href="http://www.newcriterion.com/blogs.cfm">Arma Virumque (New Criterion)</a></li>
<li><a href="http://www.arnoldkling.com/blog/">Arnold Kling</a></li>
<li><a href="http://artsandlettersdaily.com/" title=" (Last updated November 28, 2006 4:35 pm)">Arts &#038; Letters Daily</a></li>
<li><a href="http://assistantvillageidiot.blogspot.com/">Assistant Village Idiot</a></li>
<li><a href="http://atlanticreview.org/">Atlantic Review</a></li>
<li><a href="http://www.theaugeanstables.com/">Augean Stables</a></li>
<li><a href="http://automaticballpoint.com/">Automatic Ballpoint</a></li>
<li><a href="http://www.babalublog.com/" title=" (Last updated November 28, 2006 4:35 pm)">Babalu</a></li>
<li><a href="https://babylonbee.com/">Babylon Bee</a></li>
<li><a href="http://www.badscience.net/">Bad Science</a></li>
<li><a href="http://baldilocks-talking.blogspot.com/">baldilocks</a></li>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://baseballcrank.com/">Baseball Crank</a></li>
<li><a href="http://baselinescenario.com/">Baseline Scenario</a></li>
<li><a href="http://uchicagolaw.typepad.com/beckerposner/" title=" (Last updated November 28, 2006 4:35 pm)">Becker-Posner Blog (archive)</a></li>
<li><a href="http://pjmedia.com/richardfernandez/">Belmont Club</a></li>
<li><a href="http://www.fallbackbelmont.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">Belmont Club (archive)</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke">Ben Bernanke</a></li>
<li><a href="http://betsyspage.blogspot.com/">Betsy&#8217;s Page</a></li>
<li><a href="http://biasedbbc.org/">Biased BBC</a></li>
<li><a href="http://www.biglizards.net/blog/">Big Lizards</a></li>
<li><a href="http://www.ritholtz.com/blog/" title=" (Last updated November 28, 2006 4:35 pm)">Big Picture</a></li>
<li><a href="http://www.blackfive.net/main/">BLACKFIVE</a></li>
<li><a href="http://bldgblog.blogspot.com/">BLDG BLOG</a></li>
<li><a href="http://boingboing.net/">boingboing</a></li>
<li><a href="http://www.bookforum.com/" title=" (Last updated November 28, 2006 4:35 pm)">bookforum.com</a></li>
<li><a href="http://www.bookwormroom.com/">Bookworm Room</a></li>
<li><a href="http://breitbart.com/">Breitbart</a></li>
<li><a href="http://brendanoneill.co.uk/">Brendan O&#039;Neill (archive)</a></li>
<li><a href="http://www.brianmicklethwait.com/index.php">Brian Micklethwait</a></li>
<li><a href="http://brilliantmaps.com/">Brilliant Maps</a></li>
<li><a href="http://www.britsattheirbest.com/">Brits at their Best</a></li>
<li><a href="http://www.broaderview.org/">Broader View (Israel &amp; Mideast)</a></li>
<li><a href="http://brothersjuddblog.com/">Brothers Judd</a></li>
<li><a href="http://charltonteaching.blogspot.com/">Bruce Charlton&#039;s Miscellany</a></li>
<li><a href="http://www.brusselsjournal.com/">Brussels Journal (archive)</a></li>
<li><a href="http://www.buzzmachine.com/" title=" (Last updated November 28, 2006 4:35 pm)">BuzzMachine</a></li>
<li><a href="http://cafehayek.typepad.com/" title=" (Last updated November 28, 2006 4:35 pm)">Cafe Hayek</a></li>
<li><a href="http://calculatedrisk.blogspot.com/">Calculated Risk</a></li>
<li><a href="http://thecampofthesaints.org/">Camp Of The Saints</a></li>
<li><a href="http://www.captainsjournal.com/">Captain&#039;s Journal</a></li>
<li><a href="http://carolineglick.com/">Caroline Glick</a></li>
<li><a href="http://www.aei-ideas.org/channel/carpe-diem/">Carpe Diem</a></li>
<li><a href="http://www.downsizinggovernment.org/blog">Cato Downsizing Blog</a></li>
<li><a href="http://www.cato-at-liberty.org/" title=" (Last updated November 28, 2006 4:35 pm)">Cato@Liberty</a></li>
<li><a href="http://www.amazon.com/Celia-D.-Hayes/e/B002BM1QHG/?_encoding=UTF8&#038;tag=chicagoboyz-20&#038;linkCode=ur2&#038;camp=1789&#038;creative=9325">Celia Hayes&#039;s Amazon Author Page</a></li>
<li><a href="http://www.prosecutorintegrity.org/">Center for Prosecutor Integrity</a></li>
<li><a href="http://chasemeladies.blogspot.com/">Chase me, ladies&#8230;</a></li>
<li><a href="https://slightlyeastofnew.com/">Chet Richards</a></li>
<li><a href="http://www.heyjackass.com/">Chicago Crime Stats</a></li>
<li><a href="http://www.churchill-society-london.org.uk/StGeorge.html">Churchill Society</a></li>
<li><a href="http://www.citizenintelligence.org/">Citizen Intelligence</a></li>
<li><a href="http://clarespark.com/">Clare Spark</a></li>
<li><a href="http://www.classicalvalues.com/" title=" (Last updated November 28, 2006 4:35 pm)">Classical Values</a></li>
<li><a href="http://www.clausewitz.com/index.htm">Clausewitz.com</a></li>
<li><a href="http://claytonecramer.blogspot.com/">Clayton Cramer</a></li>
<li><a href="http://www.climateaudit.org/">Climate Audit</a></li>
<li><a href="http://judithcurry.com/">Climate Etc. (Judith Curry)</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://peterturchin.com/blog/">Cliodynamics (Peter Turchin)</a></li>
<li><a href="http://www.cmegroup.com/trading/interest-rates/countdown-to-fomc.html">CME FedWatch</a></li>
<li><a href="http://coffeeandmarkets.com/">Coffee and Markets (podcasts)</a></li>
<li><a href="http://www.coffeehousewall.co.uk/">Coffee House Wall</a></li>
<li><a href="http://coldspringshops.blogspot.com/">Cold Spring Shops</a></li>
<li><a href="https://www.commentarymagazine.com/">Commentary</a></li>
<li><a href="http://commonsensewonder.blogspot.ca/">Commonsense &amp; Wonder</a></li>
<li><a href="http://www.concurringopinions.com/">Concurring Opinions</a></li>
<li><a href="http://nationalpost.com/author/cblacknp">Conrad Black</a></li>
<li><a href="http://conservativehistory.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">Conservative History Journal</a></li>
<li><a href="http://www.conservativehome.com/">Conservative Home (UK)</a></li>
<li><a href="https://theconservativetreehouse.com/">Conservative Treehouse</a></li>
<li><a href="http://conversableeconomist.blogspot.com/">Conversable Economist</a></li>
<li><a href="http://www.coordinationproblem.org/">Coordination Problem</a></li>
<li><a href="http://www.coyoteblog.com/" title=" (Last updated November 28, 2006 4:35 pm)">Coyote Blog</a></li>
<li><a href="http://www.crimefilenews.com/">Crime, Guns and Videotape</a></li>
<li><a href="http://www.thedailybeast.com/">Daily Beast</a></li>
<li><a href="http://www.ncobrief.com/">Daily Brief</a></li>
<li><a href="http://thedailychrenk.com/">Daily Chrenk</a></li>
<li><a href="http://www.dailypundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">Daily Pundit</a></li>
<li><a href="http://danieljmitchell.wordpress.com/">Daniel J. Mitchell</a></li>
<li><a href="http://www.danielpipes.org/">Daniel Pipes</a></li>
<li><a href="https://darkislandpr.blogspot.com/">Dark Island PR</a></li>
<li><a href="http://www.datagoneodd.com/blog/">Data Gone Odd (archive)</a></li>
<li><a href="http://datechguyblog.com/">Datechguy</a></li>
<li><a href="http://daviddfriedman.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">David Friedman</a></li>
<li><a href="http://davidthompson.typepad.com/davidthompson/">David Thompson</a></li>
<li><a href="http://www.davidwarrenonline.com/">David Warren</a></li>
<li><a href="http://dealbreaker.com/">Dealbreaker</a></li>
<li><a href="http://thedeclination.com/">Declination</a></li>
<li><a href="http://defense-and-freedom.blogspot.com/">Defence and Freedom</a></li>
<li><a href="http://dnipogo.org/">Defense and the National Interest (archive)</a></li>
<li><a href="http://www.demographia.com/">Demographia</a></li>
<li><a href="http://blogs.sciencemag.org/pipeline/" title=" (Last updated November 28, 2006 4:35 pm)">Derek Lowe</a></li>
<li><a href="http://dinocrat.com/" title=" (Last updated November 28, 2006 4:35 pm)">Dinocrat.com</a></li>
<li><a href="http://thediplomad.blogspot.com/">DiploMad</a></li>
<li><a href="http://the-diplomat.com/">Diplomat</a></li>
<li><a href="http://www.discoverthenetworks.org/">Discover the Networks</a></li>
<li><a href="https://www.discriminations.us/">Discriminations</a></li>
<li><a href="http://www.thedissidentfrogman.com/blog">Dissident Frogman (archive)</a></li>
<li><a href="https://dominiccummings.wordpress.com/">Dominic Cummings</a></li>
<li><a href="http://www.trendmacro.com/" title=" (Last updated November 28, 2006 4:35 pm)">Donald Luskin</a></li>
<li><a href="http://directorblue.blogspot.com/">Doug Ross</a></li>
<li><a href="http://www.downsizinggovernment.org/">Downsizing Government [Cato]</a></li>
<li><a href="http://www.doktorfrank.com/">Dr. Frank</a></li>
<li><a href="http://pjmedia.com/drhelen/" title=" (Last updated November 28, 2006 4:35 pm)">DR. HELEN</a></li>
<li><a href="http://www.drudgereport.com/" title=" (Last updated November 28, 2006 4:35 pm)">Drudge</a></li>
<li><a href="http://duckofminerva.blogspot.com/">Duck of Minerva</a></li>
<li><a href="http://easyopinions.blogspot.com/">Easy Opinions (archive)</a></li>
<li><a href="http://econlog.econlib.org/" title=" (Last updated November 28, 2006 4:35 pm)">EconLog</a></li>
<li><a href="http://pjmedia.com/eddriscoll/">Ed Driscoll</a></li>
<li><a href="http://eebenbarlowsmilitaryandsecurityblog.blogspot.com/">Eeben Barlow</a></li>
<li><a href="http://elderofziyon.blogspot.com/">Elder of Zion</a></li>
<li><a href="http://empiretocommonwealth.webs.com/">Empire to Commonwealth</a></li>
<li><a href="http://www.encyclopedia.chicagohistory.org/">Encyclopedia of Chicago (Chgo. History Museum)</a></li>
<li><a href="http://englishrussia.com/">English Russia</a></li>
<li><a href="http://www.enterrasolutions.com/enterra-insights">Enterra Insights</a></li>
<li><a href="http://envisioningtheamericandream.com/">Envisioning the American Dream</a></li>
<li><a href="http://www.eureferendum.com/" title=" (Last updated November 28, 2006 4:35 pm)">EU Referendum</a></li>
<li><a href="https://europebetweeneastandwest.wordpress.com/">Europe Between East And West</a></li>
<li><a href="https://www.thoughtco.com/european-history-4133316">European History</a></li>
<li><a href="http://explorersfoundation.org/">Explorer&#039;s Foundation</a></li>
<li><a href="http://fabiusmaximus.wordpress.com/">Fabius Maximus</a></li>
<li><a href="http://thefairjilt.com/">Fair Jilt</a></li>
<li><a href="http://www.dimensional.com/famafrench/">Fama/French Forum</a></li>
<li><a href="http://faroutliers.blogspot.com/">Far Outliers</a></li>
<li><a href="http://fashion-incubator.com/">Fashion-Incubator</a></li>
<li><a href="http://faustasblog.com/">Fausta&#8217;s Blog</a></li>
<li><a href="http://thefederalist.com/">Federalist</a></li>
<li><a href="http://www.fedsocblog.com/">Federalist Society</a></li>
<li><a href="http://fistfulofeuros.net/">Fistful Of Euros</a></li>
<li><a href="http://fivethirtyeight.com/">FiveThirtyEight</a></li>
<li><a href="https://www.flickr.com/groups/onthestreet/pool/">Flickr Street Photography</a></li>
<li><a href="http://www.snappingturtle.net/jmc/tmblog/" title=" (Last updated November 28, 2006 4:35 pm)">Flit(tm) (archive)</a></li>
<li><a href="http://www.futureofcapitalism.com/">Future of Capitalism</a></li>
<li><a href="http://www.futurepundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">FuturePundit</a></li>
<li><a href="http://www.garagehangover.com/">garage hangover</a></li>
<li><a href="http://gatesofvienna.net/">Gates of Vienna</a></li>
<li><a href="http://www.thegatewaypundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">Gateway Pundit</a></li>
<li><a href="http://www.gaypatriot.net/">Gay Patriot</a></li>
<li><a href="http://www.gnxp.com/" title=" (Last updated November 28, 2006 4:35 pm)">Gene Expression (archive)</a></li>
<li><a href="http://www.geographictravels.com/">Geographic Travels (was Catholic gauze)</a></li>
<li><a href="http://theglitteringeye.com/">Glittering Eye</a></li>
<li><a href="http://www.globaldashboard.org/">Global Dashboard</a></li>
<li><a href="http://globalguerrillas.typepad.com/globalguerrillas/" title=" (Last updated November 28, 2006 4:35 pm)">Global Guerillas</a></li>
<li><a href="http://www.facebook.com/GlobalGuerrillas">Global Guerillas on FB</a></li>
<li><a href="https://cloud.google.com/blog/big-data/">Google ML/Big Data</a></li>
<li><a href="https://graphpaperdiaries.com/">Graph Paper Diaries</a></li>
<li><a href="http://www.chicagobusiness.com/section/blogs?blogID=greg-hinz">Greg Hinz</a></li>
<li><a href="http://gregmankiw.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">Greg Mankiw</a></li>
<li><a href="http://grimbeorn.blogspot.com/">Grim&#039;s Hall</a></li>
<li><a href="http://order-order.com/">Guido Fawkes</a></li>
<li><a href="http://haftofthespear.com/">Haft of the Spear</a></li>
<li><a href="http://hurryupharry.org/">Harry&#039;s place</a></li>
<li><a href="http://hbdchick.wordpress.com/">hbd* chick</a></li>
<li><a href="http://www.heartland.org/">Heartland Institute</a></li>
<li><a href="http://helian.net/blog/">Helian Unbound</a></li>
<li><a href="http://www.hellinahandbasket.net/" title=" (Last updated November 28, 2006 4:35 pm)">Hell in a Handbasket</a></li>
<li><a href="http://www.heritage-history.com/www/heritage.php">Heritage History</a></li>
<li><a href="http://heterodoxacademy.org/">Heterodox Academy</a></li>
<li><a href="http://hgworld.blogspot.com/">HG&#039;s WORLD (archive)</a></li>
<li><a href="http://www.thehistoryblog.com/">History Blog</a></li>
<li><a href="http://hnn.us/">History News Network</a></li>
<li><a href="http://www.reason.com/hitandrun/" title="Reason Mag. (Last updated November 28, 2006 4:35 pm)">Hit and Run</a></li>
<li><a href="http://www.hoover.org/publications/defining-ideas">Hoover Inst. (Defining Ideas)</a></li>
<li><a href="http://hotair.com/" title=" (Last updated November 28, 2006 4:35 pm)">Hot Air</a></li>
<li><a href="http://howappealing.law.com/index.html">How Appealing</a></li>
<li><a href="http://www.huffingtonpost.com/">Huffington Post</a></li>
<li><a href="http://hughhewitt.com/" title=" (Last updated November 28, 2006 4:35 pm)">HughHewitt.com</a></li>
<li><a href="http://idontknowbut.blogspot.com/">I don&#039;t know, but. . .</a></li>
<li><a href="http://www.iaindale.com/">Iain Dale et al</a></li>
<li><a href="https://cei.org/expert/iain-murray">Iain Murray</a></li>
<li><a href="http://www.independent.ie/opinion/columnists/ian-odoherty">Ian O’Doherty</a></li>
<li><a href="http://www.ibdeditorials.com/Editorial.aspx">IBD Editorials</a></li>
<li><a href="https://csteventucker.wordpress.com/">IL Health Insurance</a></li>
<li><a href="http://formerspook.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">In From the Cold</a></li>
<li><a href="http://www.informationdissemination.net/">Information Dissemination</a></li>
<li><a href="http://tachesdhuile.blogspot.com/">Ink Spots (archive)</a></li>
<li><a href="http://instapundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">Instapundit</a></li>
<li><a href="https://www.intellectualtakeout.org/">Intellectual Takeout</a></li>
<li><a href="http://www.lowyinterpreter.org/">Interpreter (Lowy Institute)</a></li>
<li><a href="http://www.isegoria.net/">Isegoria</a></li>
<li><a href="http://www.israelnationalnews.com/">Israel National News</a></li>
<li><a href="http://www.israellycool.com/">Israellycool</a></li>
<li><a href="https://issuesinsights.com/">Issues &amp; Insights</a></li>
<li><a href="http://isteve.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">iSteve.com</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/janetdaley/">Janet Daley (archive)</a></li>
<li><a href="http://www.telegraph.co.uk/authors/janet-daley/">Janet Daley (pay wall)</a></li>
<li><a href="http://jerrypournelle.com/chaosmanor/">Jerry Pournelle (archive)</a></li>
<li><a href="http://www.jewishworldreview.com/">Jewish World Review</a></li>
<li><a href="http://www.jihadwatch.org/">Jihad Watch</a></li>
<li><a href="http://www.jihadica.com/">jihadica</a></li>
<li><a href="http://joannejacobs.com/">Joanne Jacobs</a></li>
<li><a href="http://www.joelkotkin.com/" title=" (Last updated November 28, 2006 4:35 pm)">Joel Kotkin</a></li>
<li><a href="http://economicsone.com/">John B. Taylor</a></li>
<li><a href="http://johnhcochrane.blogspot.com/">John Cochrane</a></li>
<li><a href="http://healthblog.ncpa.org/">John Goodman&#039;s Health Policy Blog</a></li>
<li><a href="http://johnlhancock.com/blog/">John L. Hancock (American exceptionalism)</a></li>
<li><a href="http://johnrlott.blogspot.com/">John Lott</a></li>
<li><a href="http://www.investorsinsight.com/blogs/john_mauldins_outside_the_box/default.aspx">John Mauldin</a></li>
<li><a href="http://www.foxbusiness.com/on-air/stossel/blog/">John Stossel</a></li>
<li><a href="http://www.thejohnwilkesclub.com/">John Wilkes Club</a></li>
<li><a href="http://joannenova.com.au/">JoNova (science skeptic)</a></li>
<li><a href="https://jordanbpeterson.com/">Jordan B. Peterson</a></li>
<li><a href="http://junkscience.com/">JunkScience.com</a></li>
<li><a href="http://justoneminute.typepad.com/" title=" (Last updated November 28, 2006 4:35 pm)">JustOneMinute</a></li>
<li><a href="http://www.rove.com/">Karl Rove</a></li>
<li><a href="http://www.kausfiles.com" title=" (Last updated November 28, 2006 4:35 pm)">Kausfiles</a></li>
<li><a href="http://keithhennessey.com/">Keith Hennessey</a></li>
<li><a href="http://www.kevinmd.com/blog/">KevinMD.com</a></li>
<li><a href="http://www.knowledgeproblem.com/" title=" (Last updated November 28, 2006 4:35 pm)">Knowledge Problem</a></li>
<li><a href="http://kunikovsreviews.blogspot.com/">Kunikov&#8217;s Reviews</a></li>
<li><a href="http://www.centerforpolitics.org/crystalball/" title=" (Last updated November 28, 2006 4:35 pm)">Larry Sabato</a></li>
<li><a href="http://www.lawfareblog.com/">Lawfare</a></li>
<li><a href="http://leadandgold.blogspot.com/">Lead and Gold</a></li>
<li><a href="http://www.leanblog.org/">Lean Blog</a></li>
<li><a href="http://learning-curve.blogspot.com/">Learning Curve</a></li>
<li><a href="http://lefsetz.com/wordpress/">Lefsetz Letter</a></li>
<li><a href="http://legalinsurrection.com/">Legal Insurrection</a></li>
<li><a href="http://lawprofessors.typepad.com/legalwhiteboard/">Legal Whiteboard (archive)</a></li>
<li><a href="http://www.law.upenn.edu/blogs/dskeel/">Less than the Least (William Stuntz archive)</a></li>
<li><a href="http://www.shepherdspi.com/">Lewis Shepherd</a></li>
<li><a href="https://thelexicans.wordpress.com/">Lexicans</a></li>
<li><a href="http://www.libertasfilmmagazine.com/">libertas film magazine (archive)</a></li>
<li><a href="http://bastionofliberty.blogspot.com/">Liberty&#039;s Torch</a></li>
<li><a href="http://libertylawsite.org/">Library of Law and Liberty</a></li>
<li><a href="http://www.likelihoodofconfusion.com/" title=" (Last updated November 28, 2006 4:35 pm)">Likelihood of Confusion</a></li>
<li><a href="http://lileks.com/" title=" (Last updated November 28, 2006 4:35 pm)">Lileks</a></li>
<li><a href="http://www.longwarjournal.org/">Long War Journal</a></li>
<li><a href="http://macromarketmusings.blogspot.com/">Macro and Other Market Musings</a></li>
<li><a href="http://maggiesfarm.anotherdotcom.com/">Maggie&#8217;s Farm</a></li>
<li><a href="http://manhattancontrarian.com/">Manhattan Contrarian</a></li>
<li><a href="http://marginalrevolution.com/" title=" (Last updated November 28, 2006 4:35 pm)">Marginal Revolution</a></li>
<li><a href="http://www.blogmaverick.com/" title=" (Last updated November 28, 2006 4:35 pm)">Mark Cuban</a></li>
<li><a href="http://blog.markdurie.com/">Mark Durie</a></li>
<li><a href="http://www.bbc.com/news/correspondents/markurban">Mark Urban</a></li>
<li><a href="http://martinkramer.org/sandbox/blog/">Martin Kramer</a></li>
<li><a href="http://www.martin-van-creveld.com/">Martin van Creveld</a></li>
<li><a href="http://english.martinvarsavsky.net/">Martin Varsavsky</a></li>
<li><a href="http://www.rationaloptimist.com/blog">Matt Ridley</a></li>
<li><a href="http://maxedoutmama.blogspot.com/">MaxedOutMama</a></li>
<li><a href="http://www.memeorandum.com/" title=" (Last updated November 28, 2006 4:35 pm)">Memeorandum</a></li>
<li><a href="http://www.memri.org/" title=" (Last updated November 28, 2006 4:35 pm)">MEMRI</a></li>
<li><a href="http://www.aei.org/scholar/michael-barone/" title=" (Last updated November 28, 2006 4:35 pm)">Michael Barone</a></li>
<li><a href="http://fumento.com/weblog/" title=" (Last updated November 28, 2006 4:35 pm)">Michael Fumento (archive)</a></li>
<li><a href="http://michaeltotten.com/" title=" (Last updated November 28, 2006 4:35 pm)">Michael J. Totten</a></li>
<li><a href="http://www.amazon.com/gp/pdp/profile/A1CVM427QH52BL/ref=cm_cr_rdp_pdp">Michael Kennedy&#039;s Book Reviews on Amazon</a></li>
<li><a href="http://pajamasmedia.com/michaelledeen/">Michael Ledeen</a></li>
<li><a href="http://michaelyon-online.com/" title=" (Last updated November 28, 2006 4:35 pm)">Michael Yon</a></li>
<li><a href="http://blogs.law.harvard.edu/mesh/">Middle East Strategy at Harvard (archive)</a></li>
<li><a href="http://middlestage.blogspot.com/">Middle Stage</a></li>
<li><a href="http://www.midwestperformancecars.com/">Midwest Performance Cars</a></li>
<li><a href="http://milpubblog.blogspot.com/">MilPub</a></li>
<li><a href="https://ricochet.com/series/milt-rosenberg-show/">Milt Rosenberg Show (archive)</a></li>
<li><a href="http://www.mindingthecampus.com/">Minding the Campus</a></li>
<li><a href="http://www.technologyreview.com/">MIT Tech. Review</a></li>
<li><a href="http://mod-male.blogspot.com/">Mod Male (archive)</a></li>
<li><a href="http://www.modculture.co.uk/">Modculture.com</a></li>
<li><a href="http://haji-b.blogspot.com/">Modern Printmakers</a></li>
<li><a href="http://moneyrunner.blogspot.com/">Monneyrunner (Virginian)</a></li>
<li><a href="http://www.nationalreview.com/" title="Natl. Review (Last updated November 28, 2006 4:35 pm)">National Review</a></li>
<li><a href="http://www.shopfloor.org/">Natl. Assn. of Manufacturers</a></li>
<li><a href="https://www.thenewneo.com/" title=" (Last updated November 28, 2006 4:35 pm)">Neo [neocon]</a></li>
<li><a href="http://reformclub.blogspot.com/">NEW REFORM CLUB</a></li>
<li><a href="http://www.newgeography.com/">Newgeography.com</a></li>
<li><a href="http://newmarksdoor.typepad.com/mainblog/" title=" (Last updated November 28, 2006 4:35 pm)">Newmark&#8217;s Door</a></li>
<li><a href="http://nalert.blogspot.com/">Newsalert</a></li>
<li><a href="https://www.nextbigfuture.com/">Next Big Future</a></li>
<li><a href="http://www.ngo-monitor.org/index.php">NGO Monitor</a></li>
<li><a href="http://normblog.typepad.com/normblog/" title=" (Last updated November 28, 2006 4:35 pm)">normblog (archive)</a></li>
<li><a href="http://armsandthelaw.com/" title=" (Last updated November 28, 2006 4:35 pm)">Of Arms &#038; the Law</a></li>
<li><a href="http://offshorebalancer.wordpress.com/">Offshore Balancer</a></li>
<li><a href="https://oilprice.com/">Oil Price</a></li>
<li><a href="http://www.openmarket.org/">OpenMarket.org (CEI)</a></li>
<li><a href="http://theoptimisticconservative.wordpress.com/">Optimistic Conservative (archive)</a></li>
<li><a href="http://libertyunyielding.com/author/rightbrain/">Optimistic Conservative (new blog)</a></li>
<li><a href="http://originalismblog.typepad.com/the-originalism-blog/">Originalism Blog</a></li>
<li><a href="http://theothermccain.com/">Other McCain</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.overlawyered.com" title=" (Last updated November 28, 2006 4:35 pm)">Overlawyered</a></li>
<li><a href="http://paleofuture.gizmodo.com/">Paleofuture</a></li>
<li><a href="http://paleofuture.gizmodo.com/">Paleofuture</a></li>
<li><a href="http://www.paleofuture.com/">Paleofuture (archive)</a></li>
<li><a href="https://kenanmalik.wordpress.com/">Pandaemonium</a></li>
<li><a href="http://www.parapundit.com/">ParaPundit</a></li>
<li><a href="http://patterico.com/">Patterico&#8217;s Pontifications</a></li>
<li><a href="http://www.thepeoplescube.com/">People&#039;s Cube</a></li>
<li><a href="http://stpeter.im/journal/" title=" (Last updated November 28, 2006 4:35 pm)">Peter Saint-Andre</a></li>
<li><a href="http://photoncourier.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">PHOTON COURIER</a></li>
<li><a href="http://www.eagleforum.org/column/">Phyllis Schlafly (archive)</a></li>
<li><a href="http://pajamasmedia.com/">PJ Media</a></li>
<li><a href="http://pointsandfigures.com/">Points and Figures</a></li>
<li><a href="http://politicalcalculations.blogspot.com/">Political Calculations</a></li>
<li><a href="http://www.popehat.com/">Popehat</a></li>
<li><a href="http://powerlineblog.com/" title=" (Last updated November 28, 2006 4:35 pm)">Power Line</a></li>
<li><a href="http://www.youtube.com/user/PragerUniversity/videos">Prager University (videos)</a></li>
<li><a href="http://blog.priceonomics.com/">Priceonomics</a></li>
<li><a href="http://www.professorbainbridge.com" title=" (Last updated November 28, 2006 4:35 pm)">ProfessorBainbridge.com</a></li>
<li><a href="https://appleseedinfo.org/">Project Appleseed</a></li>
<li><a href="http://projectveritas.com/">Project Veritas</a></li>
<li><a href="http://pseudoerasmus.com/">Pseudoerasmus</a></li>
<li><a href="http://pundita.blogspot.com/">Pundita</a></li>
<li><a href="http://purpleslog.wordpress.com/">PurpleSlog</a></li>
<li><a href="http://www.qando.net/" title=" (Last updated November 28, 2006 4:35 pm)">QandO</a></li>
<li><a href="http://www.quackwatch.com/">Quackwatch</a></li>
<li><a href="http://www.quidplura.com/">Quid Plura?</a></li>
<li><a href="https://quillette.com/">Quillette</a></li>
<li><a href="http://bedejournal.blogspot.com/">Quodlibeta</a></li>
<li><a href="http://www.rantburg.com/" title=" (Last updated November 28, 2006 4:35 pm)">Rantburg</a></li>
<li><a href="http://rarehistoricalphotos.com/">Rare Historical Photos</a></li>
<li><a href="http://www.realclearhistory.com/">RealClearHistory</a></li>
<li><a href="http://www.realclearmarkets.com/">RealClearMarkets</a></li>
<li><a href="http://www.realclearpolitics.com/" title=" (Last updated November 28, 2006 4:35 pm)">RealClearPolitics</a></li>
<li><a href="http://www.realclearworld.com/">RealClearWorld</a></li>
<li><a href="http://rebelpundit.com/">Rebelpundit</a></li>
<li><a href="http://redteamjournal.com/">Red Team Journal</a></li>
<li><a href="http://www.redstate.com/" title=" (Last updated November 28, 2006 4:35 pm)">RedState</a></li>
<li><a href="http://reidhoffman.org/">Reid Hoffman</a></li>
<li><a href="http://www.resilientcommunities.com/">Resilient Communities (Robb)</a></li>
<li><a href="http://retractionwatch.com/">Retraction Watch</a></li>
<li><a href="http://www.retronaut.com/">Retronaut [old photos]</a></li>
<li><a href="http://ricochet.com/">Ricochet.com</a></li>
<li><a href="http://rightcoast.typepad.com/rightcoast/" title=" (Last updated November 28, 2006 4:35 pm)">Right Coast</a></li>
<li><a href="http://www.rogerlsimon.com/" title=" (Last updated November 28, 2006 4:35 pm)">roger l. simon</a></li>
<li><a href="http://rubinreports.blogspot.com/">Rubin Report (archive)</a></li>
<li><a href="http://www.saeculumresearch.com/">Saeculum Research</a></li>
<li><a href="http://www.samizdata.net/blog" title=" (Last updated November 28, 2006 4:35 pm)">Samizdata</a></li>
<li><a href="http://www.saysuncle.com/">say uncle</a></li>
<li><a href="http://scholars-stage.blogspot.com/">Scholar&#039;s Stage</a></li>
<li><a href="http://blog.dilbert.com/">Scott Adams</a></li>
<li><a href="https://scottrasmussen.com/" title=" (Last updated November 28, 2006 4:35 pm)">ScottRasmussen.com</a></li>
<li><a href="http://secondcitycop.blogspot.com/">Second City Cop</a></li>
<li><a href="http://secularright.org/">Secular Right</a></li>
<li><a href="http://seekingalpha.com/">Seeking Alpha</a></li>
<li><a href="http://www.senseofevents.blogspot.com/">Sense of Events</a></li>
<li><a href="http://www.sepiamutiny.com/sepia/">Sepia Mutiny (archive)</a></li>
<li><a href="http://seraphicpress.com/">Seraphic Secret</a></li>
<li><a href="http://www.pagunblog.com/">Shall Not Be Questioned</a></li>
<li><a href="https://shark-tank.com/">Shark Tank (FL politics)</a></li>
<li><a href="http://www.shorpy.com/">Shorpy (vintage photos)</a></li>
<li><a href="http://www.shotinthedark.info/wp/">Shot In The Dark</a></li>
<li><a href="http://shrinkwrapped.blogs.com/">ShrinkWrapped (archive)</a></li>
<li><a href="http://blog.simplejustice.us/">Simple Justice</a></li>
<li><a href="http://sisu.typepad.com/sisu/">Sisu</a></li>
<li><a href="http://www.skepticaldoctor.com/">Skeptical Doctor (Dalrymple excerpts)</a></li>
<li><a href="http://slatestarcodex.com/">Slate Star Codex</a></li>
<li><a href="http://www.smalldeadanimals.com/">Small Dead Animals</a></li>
<li><a href="http://smallwarsjournal.com/blog/">Small Wars Journal</a></li>
<li><a href="http://smallestminority.blogspot.com/">Smallest Minority</a></li>
<li><a href="http://www.socialaffairsunit.org.uk/blog/" title=" (Last updated November 28, 2006 4:35 pm)">Social Affairs Unit</a></li>
<li><a href="http://socialpathology.blogspot.com/">Social Pathologist</a></li>
<li><a href="http://www.spectator.co.uk/" title=" (Last updated November 28, 2006 4:35 pm)">Spectator</a></li>
<li><a href="http://www.blog.speculist.com/">Speculist</a></li>
<li><a href="http://pjmedia.com/spengler/">Spengler (PJ Media)</a></li>
<li><a href="http://spitalfieldslife.com/">Spitalfields Life</a></li>
<li><a href="http://research.stlouisfed.org/fred2/categories/24">St. Louis Fed Monetary Aggregates (all)</a></li>
<li><a href="http://research.stlouisfed.org/publications/mt/page4.pdf">St. Louis Fed Monetary Aggregates 1</a></li>
<li><a href="http://research.stlouisfed.org/publications/mt/page6.pdf">St. Louis Fed Monetary Aggregates 2</a></li>
<li><a href="http://www.statebudgetsolutions.org/">State Budget Solutions</a></li>
<li><a href="http://steampunkchicago.com/">Steampunk Chicago</a></li>
<li><a href="http://blog.stevenpressfield.com/">Steven Pressfield</a></li>
<li><a href="http://bigthink.com/blogs/strange-maps">Strange Maps</a></li>
<li><a href="http://www.strategypage.com/default.asp">Strategy Page</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://streetwiseprofessor.com/">Streetwise Professor</a></li>
<li><a href="http://stuartschneiderman.blogspot.com/">Stuart Schneiderman</a></li>
<li><a href="http://sultanknish.blogspot.com/">Sultan Knish</a></li>
<li><a href="http://www.tabletmag.com/">Tablet</a></li>
<li><a href="http://www.talkleft.com/">Talk Left</a></li>
<li><a href="http://taxprof.typepad.com/taxprof_blog/">TaxProf Blog</a></li>
<li><a href="http://www.tdaxp.com/" title=" (Last updated November 28, 2006 4:35 pm)">tdaxp</a></li>
<li><a href="http://www.techcrunch.com/">TechCrunch</a></li>
<li><a href="http://www.think-israel.org/index.html">Think-Israel</a></li>
<li><a href="http://www.thomaspmbarnett.com/weblog/" title=" (Last updated November 28, 2006 4:35 pm)">Thomas P.M. Barnett</a></li>
<li><a href="http://townhall.com/columnists/thomassowell/">Thomas Sowell (column archive)</a></li>
<li><a href="http://thoughtfulideas.blogspot.com/">Thoughtful Ideas (Alvin Rabushka)</a></li>
<li><a href="http://thoughtsonmilitaryhistory.wordpress.com/blog/">Thoughts on Military History</a></li>
<li><a href="http://blogs.news.com.au/dailytelegraph/timblair/" title=" (Last updated November 28, 2006 4:35 pm)">Tim Blair</a></li>
<li><a href="http://www.timworstall.com/" title=" (Last updated November 28, 2006 4:35 pm)">Tim Worstall</a></li>
<li><a href="http://todaysinspiration.blogspot.com/">Today&#039;s Inspiration</a></li>
<li><a href="http://www.transterrestrial.com/" title=" (Last updated November 28, 2006 4:35 pm)">Transterrestrial Musings</a></li>
<li><a href="http://www.trustfundsforkids.com/">Trust Funds for Kids</a></li>
<li><a href="http://www.thetruthaboutguns.com/">Truth About Guns</a></li>
<li><a href="http://blog.usni.org/">U.S. Naval Institute</a></li>
<li><a href="http://www.hoover.org/multimedia/uncommon-knowledge">Uncommon Knowledge (Peter Robinson interviews)</a></li>
<li><a href="http://margaretsoltan.com/" title=" (Last updated November 28, 2006 4:35 pm)">university diaries</a></li>
<li><a href="http://www.nationalreview.com/author/veronique-de-rugy">Veronique de Rugy</a></li>
<li><a href="http://vpostrel.com/" title=" (Last updated November 28, 2006 4:35 pm)">Virginia Postrel</a></li>
<li><a href="http://visionsofempire.wordpress.com/">Visions of Empire</a></li>
<li><a href="http://www.vodkapundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">Vodkapundit</a></li>
<li><a href="https://www.washingtonpost.com/news/volokh-conspiracy/" title=" (Last updated November 28, 2006 4:35 pm)">Volokh Conspiracy</a></li>
<li><a href="http://voluntaryxchange.typepad.com/">voluntaryXchange</a></li>
<li><a href="http://warisboring.com/">War Is Boring</a></li>
<li><a href="http://warriorinthegarden.blogspot.com/">Warrior in the Garden</a></li>
<li><a href="http://wattsupwiththat.com/">Watts Up With That?</a></li>
<li><a href="http://westhunt.wordpress.com/">West Hunter (Cochran)</a></li>
<li><a href="http://www.desertsun.co.uk/blog/">White Sun of the Desert</a></li>
<li><a href="http://www.windypundit.com/">Windypundit</a></li>
<li><a href="http://www.wirepoints.com/">WirePoints (IL Financial News)</a></li>
<li><a href="http://www.worldaffairsjournal.org/">World Affairs</a></li>
<li><a href="http://xkcd.com/">xkcd</a></li>
<li><a href="http://20committee.com/">XX Committee</a></li>
<li><a href="http://yargb.blogspot.com/" title=" (Last updated November 28, 2006 4:35 pm)">YARGB</a></li>
<li><a href="http://lidblog.com/">YID With LID</a></li>
<li><a href="http://yourfreedomandours.blogspot.com/">Your Freedom and Ours</a></li>
<li><a href="http://zenpundit.com/" title=" (Last updated November 28, 2006 4:35 pm)">ZenPundit</a></li>
<li><a href="http://www.zerohedge.com/">Zero Hedge</a></li>
<li><a href="http://pjmedia.com/zombie/">Zombie (PJ Media)</a></li>
<li><a href="http://www.zombietime.com/" title=" (Last updated November 28, 2006 4:35 pm)">zombietime</a></li>

	</ul>
</li>

<li id="categories"><h2>Categories</h2>
<ul>
	<li class="cat-item cat-item-1051"><a href="https://chicagoboyz.net/archives/category/25-stories-about-work">25 Stories About Work</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://chicagoboyz.net/archives/category/academia">Academia</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://chicagoboyz.net/archives/category/advertising">Advertising</a>
</li>
	<li class="cat-item cat-item-241"><a href="https://chicagoboyz.net/archives/category/afghanistan-2050">Afghanistan 2050</a>
</li>
	<li class="cat-item cat-item-189"><a href="https://chicagoboyz.net/archives/category/afghanistanpakistan">Afghanistan/Pakistan</a>
</li>
	<li class="cat-item cat-item-736"><a href="https://chicagoboyz.net/archives/category/america-3-0">America 3.0</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://chicagoboyz.net/archives/category/americas">Americas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://chicagoboyz.net/archives/category/anglosphere">Anglosphere</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://chicagoboyz.net/archives/category/announcements">Announcements</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://chicagoboyz.net/archives/category/anti-americanism">Anti-Americanism</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://chicagoboyz.net/archives/category/architecture">Architecture</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://chicagoboyz.net/archives/category/arts-letters">Arts &amp; Letters</a>
</li>
	<li class="cat-item cat-item-90"><a href="https://chicagoboyz.net/archives/category/aviation">Aviation</a>
</li>
	<li class="cat-item cat-item-274"><a href="https://chicagoboyz.net/archives/category/beck-o-lanche">Beck-O-Lanche</a>
</li>
	<li class="cat-item cat-item-268"><a href="https://chicagoboyz.net/archives/category/big-government">Big Government</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://chicagoboyz.net/archives/category/bioethics">Bioethics</a>
</li>
	<li class="cat-item cat-item-390"><a href="https://chicagoboyz.net/archives/category/biography">Biography</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://chicagoboyz.net/archives/category/blegs">Blegs</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://chicagoboyz.net/archives/category/blogging">Blogging</a>
</li>
	<li class="cat-item cat-item-104"><a href="https://chicagoboyz.net/archives/category/book-notes">Book Notes</a>
</li>
	<li class="cat-item cat-item-132"><a href="https://chicagoboyz.net/archives/category/science-strategy-war">Boyd/Osinga Roundtable</a>
</li>
	<li class="cat-item cat-item-106"><a href="https://chicagoboyz.net/archives/category/britain">Britain</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://chicagoboyz.net/archives/category/business">Business</a>
</li>
	<li class="cat-item cat-item-1156"><a href="https://chicagoboyz.net/archives/category/capitalism">Capitalism</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://chicagoboyz.net/archives/category/chicagoania">Chicagoania</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://chicagoboyz.net/archives/category/china">China</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://chicagoboyz.net/archives/category/christianity">Christianity</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://chicagoboyz.net/archives/category/civil-liberties">Civil Liberties</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://chicagoboyz.net/archives/category/civil-society">Civil Society</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://chicagoboyz.net/archives/category/clausewitz-roundtable">Clausewitz Roundtable</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://chicagoboyz.net/archives/category/commiserations">Commiserations</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://chicagoboyz.net/archives/category/conservatism">Conservatism</a>
</li>
	<li class="cat-item cat-item-388"><a href="https://chicagoboyz.net/archives/category/coolidge">Coolidge</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://chicagoboyz.net/archives/category/crime-and-punishment">Crime and Punishment</a>
</li>
	<li class="cat-item cat-item-990"><a href="https://chicagoboyz.net/archives/category/crony-capitalism">Crony Capitalism</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://chicagoboyz.net/archives/category/cuba">Cuba</a>
</li>
	<li class="cat-item cat-item-1134"><a href="https://chicagoboyz.net/archives/category/culture">Culture</a>
</li>
	<li class="cat-item cat-item-791"><a href="https://chicagoboyz.net/archives/category/current-events">Current Events</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://chicagoboyz.net/archives/category/customer-service">Customer Service</a>
</li>
	<li class="cat-item cat-item-505"><a href="https://chicagoboyz.net/archives/category/deep-thoughts">Deep Thoughts</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://chicagoboyz.net/archives/category/diversions">Diversions</a>
</li>
	<li class="cat-item cat-item-1221"><a href="https://chicagoboyz.net/archives/category/dogs">Dogs</a>
</li>
	<li class="cat-item cat-item-1028"><a href="https://chicagoboyz.net/archives/category/ebola">Ebola</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://chicagoboyz.net/archives/category/economics-and-finance">Economics &amp; Finance</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://chicagoboyz.net/archives/category/education">Education</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://chicagoboyz.net/archives/category/elections">Elections</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://chicagoboyz.net/archives/category/energy-power-generation">Energy &amp; Power Generation</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://chicagoboyz.net/archives/category/entrepreneurship">Entrepreneurship</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://chicagoboyz.net/archives/category/environment">Environment</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://chicagoboyz.net/archives/category/europe">Europe</a>
</li>
	<li class="cat-item cat-item-1047"><a href="https://chicagoboyz.net/archives/category/feminism-2">Feminism</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://chicagoboyz.net/archives/category/film">Film</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://chicagoboyz.net/archives/category/france">France</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://chicagoboyz.net/archives/category/germany">Germany</a>
</li>
	<li class="cat-item cat-item-169"><a href="https://chicagoboyz.net/archives/category/health-care">Health Care</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://chicagoboyz.net/archives/category/history">History</a>
</li>
	<li class="cat-item cat-item-130"><a href="https://chicagoboyz.net/archives/category/holidays">Holidays</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://chicagoboyz.net/archives/category/human-behavior">Human Behavior</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://chicagoboyz.net/archives/category/humor">Humor</a>
<ul class='children'>
	<li class="cat-item cat-item-153"><a href="https://chicagoboyz.net/archives/category/humor/thats-not-funny">That&#039;s NOT Funny</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-813"><a href="https://chicagoboyz.net/archives/category/illinois-politics">Illinois Politics</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://chicagoboyz.net/archives/category/immigration">Immigration</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://chicagoboyz.net/archives/category/india">India</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://chicagoboyz.net/archives/category/international-affairs">International Affairs</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://chicagoboyz.net/archives/category/internet">Internet</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://chicagoboyz.net/archives/category/investment-journal">Investment Journal</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://chicagoboyz.net/archives/category/iran">Iran</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://chicagoboyz.net/archives/category/iraq">Iraq</a>
</li>
	<li class="cat-item cat-item-480"><a href="https://chicagoboyz.net/archives/category/ireland">Ireland</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://chicagoboyz.net/archives/category/islam">Islam</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://chicagoboyz.net/archives/category/israel">Israel</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://chicagoboyz.net/archives/category/jameson">Jameson</a>
</li>
	<li class="cat-item cat-item-201"><a href="https://chicagoboyz.net/archives/category/japan">Japan</a>
</li>
	<li class="cat-item cat-item-723"><a href="https://chicagoboyz.net/archives/category/jewish-leftism">Jewish Leftism</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://chicagoboyz.net/archives/category/jews">Judaism</a>
</li>
	<li class="cat-item cat-item-565"><a href="https://chicagoboyz.net/archives/category/just-unbelievable">Just Unbelievable</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://chicagoboyz.net/archives/category/korea">Korea</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://chicagoboyz.net/archives/category/latin-america">Latin America</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://chicagoboyz.net/archives/category/law">Law</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://chicagoboyz.net/archives/category/law-enforcement">Law Enforcement</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://chicagoboyz.net/archives/category/leftism">Leftism</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://chicagoboyz.net/archives/category/libertarianism">Libertarianism</a>
</li>
	<li class="cat-item cat-item-615"><a href="https://chicagoboyz.net/archives/category/lit-crit">Lit Crit</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://chicagoboyz.net/archives/category/management">Management</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://chicagoboyz.net/archives/category/marketing">Marketing</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://chicagoboyz.net/archives/category/markets-and-trading">Markets and Trading</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://chicagoboyz.net/archives/category/media">Media</a>
</li>
	<li class="cat-item cat-item-209"><a href="https://chicagoboyz.net/archives/category/medicine">Medicine</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://chicagoboyz.net/archives/category/middle-east">Middle East</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://chicagoboyz.net/archives/category/military-affairs">Military Affairs</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://chicagoboyz.net/archives/category/miscellaneous">Miscellaneous</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://chicagoboyz.net/archives/category/morality-and-philosphy">Morality and Philosphy</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://chicagoboyz.net/archives/category/music">Music</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://chicagoboyz.net/archives/category/national-security">National Security</a>
</li>
	<li class="cat-item cat-item-1010"><a href="https://chicagoboyz.net/archives/category/nautical-book-project">Nautical Book Project</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://chicagoboyz.net/archives/category/new-orleans-tragedy">New Orleans Tragedy</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://chicagoboyz.net/archives/category/north-america">North America</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://chicagoboyz.net/archives/category/obama">Obama</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://chicagoboyz.net/archives/category/obits">Obits</a>
</li>
	<li class="cat-item cat-item-234"><a href="https://chicagoboyz.net/archives/category/okinawa-65">Okinawa 65</a>
</li>
	<li class="cat-item cat-item-1184"><a href="https://chicagoboyz.net/archives/category/oregonia">Oregonia</a>
</li>
	<li class="cat-item cat-item-498"><a href="https://chicagoboyz.net/archives/category/organizational-analysis">Organizational Analysis</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://chicagoboyz.net/archives/category/personal-finance">Personal Finance</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://chicagoboyz.net/archives/category/personal-narrative">Personal Narrative</a>
</li>
	<li class="cat-item cat-item-115"><a href="https://chicagoboyz.net/archives/category/philosophy">Philosophy</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://chicagoboyz.net/archives/category/photos">Photos</a>
</li>
	<li class="cat-item cat-item-93"><a href="https://chicagoboyz.net/archives/category/poetry">Poetry</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://chicagoboyz.net/archives/category/political-philosophy">Political Philosophy</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://chicagoboyz.net/archives/category/politics">Politics</a>
</li>
	<li class="cat-item cat-item-149"><a href="https://chicagoboyz.net/archives/category/polls">Polls</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://chicagoboyz.net/archives/category/predictions">Predictions</a>
</li>
	<li class="cat-item cat-item-81"><a href="https://chicagoboyz.net/archives/category/privacy">Privacy</a>
</li>
	<li class="cat-item cat-item-1018"><a href="https://chicagoboyz.net/archives/category/product-reviewsendorsements">Product Reviews/Endorsements</a>
</li>
	<li class="cat-item cat-item-297"><a href="https://chicagoboyz.net/archives/category/public-finance">Public Finance</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://chicagoboyz.net/archives/category/quotations">Quotations</a>
</li>
	<li class="cat-item cat-item-347"><a href="https://chicagoboyz.net/archives/category/reagan-centenary">Reagan Centenary</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://chicagoboyz.net/archives/category/real-estate">Real Estate</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://chicagoboyz.net/archives/category/recipes">Recipes</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://chicagoboyz.net/archives/category/religion">Religion</a>
</li>
	<li class="cat-item cat-item-1036"><a href="https://chicagoboyz.net/archives/category/reruns">Reruns</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://chicagoboyz.net/archives/category/rhetoric">Rhetoric</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://chicagoboyz.net/archives/category/rkba">RKBA</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://chicagoboyz.net/archives/category/russia">Russia</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://chicagoboyz.net/archives/category/schedules">Schedules</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://chicagoboyz.net/archives/category/science">Science</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://chicagoboyz.net/archives/category/society">Society</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://chicagoboyz.net/archives/category/space">Space</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://chicagoboyz.net/archives/category/speeches">Speeches</a>
</li>
	<li class="cat-item cat-item-73"><a href="https://chicagoboyz.net/archives/category/sports">Sports</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://chicagoboyz.net/archives/category/statistics">Statistics</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://chicagoboyz.net/archives/category/style">Style</a>
</li>
	<li class="cat-item cat-item-410"><a href="https://chicagoboyz.net/archives/category/systems-analysis">Systems Analysis</a>
</li>
	<li class="cat-item cat-item-124"><a href="https://chicagoboyz.net/archives/category/taxes">Taxes</a>
</li>
	<li class="cat-item cat-item-291"><a href="https://chicagoboyz.net/archives/category/tea-party">Tea Party</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://chicagoboyz.net/archives/category/tech">Tech</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://chicagoboyz.net/archives/category/terrorism">Terrorism</a>
</li>
	<li class="cat-item cat-item-1183"><a href="https://chicagoboyz.net/archives/category/texas">Texas</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://chicagoboyz.net/archives/category/the-press">The Press</a>
</li>
	<li class="cat-item cat-item-618"><a href="https://chicagoboyz.net/archives/category/tradeoffs">Tradeoffs</a>
</li>
	<li class="cat-item cat-item-117"><a href="https://chicagoboyz.net/archives/category/transportation">Transportation</a>
</li>
	<li class="cat-item cat-item-1133"><a href="https://chicagoboyz.net/archives/category/trump">Trump</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://chicagoboyz.net/archives/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-497"><a href="https://chicagoboyz.net/archives/category/unions">Unions</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://chicagoboyz.net/archives/category/united-nations">United Nations</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://chicagoboyz.net/archives/category/urban-issues">Urban Issues</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://chicagoboyz.net/archives/category/usa">USA</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://chicagoboyz.net/archives/category/video">Video</a>
</li>
	<li class="cat-item cat-item-119"><a href="https://chicagoboyz.net/archives/category/vietnam">Vietnam</a>
</li>
	<li class="cat-item cat-item-126"><a href="https://chicagoboyz.net/archives/category/vitamins">Vitamins</a>
</li>
	<li class="cat-item cat-item-1154"><a href="https://chicagoboyz.net/archives/category/waiting-rooms">Waiting Rooms</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://chicagoboyz.net/archives/category/war-and-peace">War and Peace</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://chicagoboyz.net/archives/category/xenophon-roundtable">Xenophon Roundtable</a>
</li>
</ul>
</li>

<li id="archives"><h2>Archives</h2>
<ul>
	<li><a href='https://chicagoboyz.net/archives/date/2020/01'>January 2020</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/12'>December 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/11'>November 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/10'>October 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/09'>September 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/08'>August 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/07'>July 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/06'>June 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/05'>May 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/04'>April 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/03'>March 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/02'>February 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2019/01'>January 2019</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/12'>December 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/11'>November 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/10'>October 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/09'>September 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/08'>August 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/07'>July 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/06'>June 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/05'>May 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/04'>April 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/03'>March 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/02'>February 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2018/01'>January 2018</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/12'>December 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/11'>November 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/10'>October 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/09'>September 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/08'>August 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/07'>July 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/06'>June 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/05'>May 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/04'>April 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/03'>March 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/02'>February 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2017/01'>January 2017</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/12'>December 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/11'>November 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/10'>October 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/09'>September 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/08'>August 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/07'>July 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/06'>June 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/05'>May 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/04'>April 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/03'>March 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/02'>February 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2016/01'>January 2016</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/12'>December 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/11'>November 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/10'>October 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/09'>September 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/08'>August 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/07'>July 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/06'>June 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/05'>May 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/04'>April 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/03'>March 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/02'>February 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2015/01'>January 2015</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/12'>December 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/11'>November 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/10'>October 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/09'>September 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/08'>August 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/07'>July 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/06'>June 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/05'>May 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/04'>April 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/03'>March 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/02'>February 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2014/01'>January 2014</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/12'>December 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/11'>November 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/10'>October 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/09'>September 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/08'>August 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/07'>July 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/06'>June 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/05'>May 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/04'>April 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/03'>March 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/02'>February 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2013/01'>January 2013</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/12'>December 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/11'>November 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/10'>October 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/09'>September 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/08'>August 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/07'>July 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/06'>June 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/05'>May 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/04'>April 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/03'>March 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/02'>February 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2012/01'>January 2012</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/12'>December 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/11'>November 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/10'>October 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/09'>September 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/08'>August 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/07'>July 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/06'>June 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/05'>May 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/04'>April 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/03'>March 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/02'>February 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2011/01'>January 2011</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/12'>December 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/11'>November 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/10'>October 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/09'>September 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/08'>August 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/07'>July 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/06'>June 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/05'>May 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/04'>April 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/03'>March 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/02'>February 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2010/01'>January 2010</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/12'>December 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/11'>November 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/10'>October 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/09'>September 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/08'>August 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/07'>July 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/06'>June 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/05'>May 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/04'>April 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/03'>March 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/02'>February 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2009/01'>January 2009</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/12'>December 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/11'>November 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/10'>October 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/09'>September 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/08'>August 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/07'>July 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/06'>June 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/05'>May 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/04'>April 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/03'>March 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/02'>February 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2008/01'>January 2008</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/12'>December 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/11'>November 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/10'>October 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/09'>September 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/08'>August 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/07'>July 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/06'>June 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/05'>May 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/04'>April 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/03'>March 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/02'>February 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2007/01'>January 2007</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/12'>December 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/11'>November 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/10'>October 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/09'>September 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/08'>August 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/07'>July 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/06'>June 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/05'>May 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/04'>April 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/03'>March 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/02'>February 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2006/01'>January 2006</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/12'>December 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/11'>November 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/10'>October 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/09'>September 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/08'>August 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/07'>July 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/06'>June 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/05'>May 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/04'>April 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/03'>March 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/02'>February 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2005/01'>January 2005</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/12'>December 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/11'>November 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/10'>October 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/09'>September 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/08'>August 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/07'>July 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/06'>June 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/05'>May 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/04'>April 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/03'>March 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/02'>February 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2004/01'>January 2004</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/12'>December 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/11'>November 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/10'>October 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/09'>September 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/08'>August 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/07'>July 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/06'>June 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/05'>May 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/04'>April 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/03'>March 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/02'>February 2003</a></li>
	<li><a href='https://chicagoboyz.net/archives/date/2003/01'>January 2003</a></li>
</ul>
</li>

<li id="copyright notice"><h2>Copyright</h2>
<ul>
Chicago Boyz is a registered trademark of Chicago Boyz Media, LLC. All original content on the Chicago Boyz web site is copyright 2001-2019 by Chicago Boyz Media, LLC or the Chicago Boyz contributor who posted it. All rights reserved.
<br><br>
<a href="https://is.gd/0meqBi">DMCA Information</a>
</li>


</ul>
</div>
<div id="content">
		<div class="navigation">
		<div class="alignleft">&laquo; <a href="https://chicagoboyz.net/archives/61406.html" rel="prev">Previous Post</a></div>
		<div class="alignright"></div>
	</div>
	<div class="post" id="post-61411">
<h2><a href="https://chicagoboyz.net/archives/61411.html" rel="bookmark" title="Permanent Link to The Racism That Does Not Dare Say Its Name">The Racism That Does Not Dare Say Its Name</a></h2>

		<p class="date">Posted by <a href="http://www.celiahayes.com/">Sgt. Mom</a> on January 3rd, 2020 (All posts by <a href="https://chicagoboyz.net/archives/author/sgt-mom" title="Posts by Sgt. Mom" rel="author">Sgt. Mom</a>)</p>

  		<!-- WP-Print plugin -->
  		<p></p>
  		<!-- /WP-Print plugin -->

		<div class="entrytext">
			<p>That would be the poisonous racism of Jew-hate, of course. And it does not dare say its name in the headlines and newsrooms of the mainstream news media – much less in the classrooms of the educational industry in this great nation of ours, which is a pity for all, as the news media is exactly that element whom we had trusted for decades, as that saying in the ‘60ies was – to tell it like it is. Only the fringe conservative media, the bloggers, and various iconoclasts like Breitbart dare to call Jew-hate for what it is and nail the most egregious of those perpetuating it.<br />
<span id="more-61411"></span></p>
<p>Because the nastiest, most vicious, and violent Jew-haters in the US today are black Americans, a subset of those black Americans who also identify as some odd stripe of Islam, or those mainstream Islamics like Ilhan Omar who also gather some cover for their Jew-hating by drawing a cover of ‘color’ over themselves. This discretion on the part of the National Establishment News Media is because black, or Afro-American, or ‘of color’ or whatever the current descriptive du jour might be, are fairly high up on the totem-pole of ‘those of whom no uncomfortable observations may be made, no matter how accurate.’ That’s the standard embraced by the National Establishment Media (and the intellectual establishment as well) and they will stick to it as if tied to the mast of a storm-tossed ship, as have been demonstrated to us deplorables over and over again.</p>
<p>These two principles are well-known to anyone who pays attention to the moderate-to-conservative side of the blogosphere. We know damn-well that stories of bullying in schools, of incidents of polar-bear hunting or the knock-out game, of mass swarming of retail outlets by gangs of shoplifters <em>(who curiously, appear to be of color)</em> – all of this will be minimized or air-brushed away by the National Establishment News Media as insignificant, meaning nothing – and that those who notice it at all are racists of the most racist sort. This is gaslighting raised to an almost industrial level. Perhaps the Monsey attack on Hannukah celebrants this last weekend, plus the spate of harassment of conservative Jews by blacks in the very streets of New York has cracked the wall of mainstream media silence.  </p>
<p>The very worst of the black Jew-haters, like Louis Farrakhan and Al Sharpton hate Anglo-Americans only slightly less than they hate the visually identifiable Jews. Curiously enough, Louis Farrakhan enjoys a position of influence and respect among the black community, although his evil scientist Yacub-creating-the-white-man may be the most malignant flight of fancy since the Protocols of the Elders of Zion, and for much the same reason. Al Sharpton, who made his bones <em>(literally)</em> as the worst kind of local racial rabble-rouser, is now an apparently respectable member of the television commentariat, and a guest at the White House during the Obama administration. There may be a dozen or so white Nazis, in a trailer-park compound out in the back country somewhere, who make a loud point of their Jew-hate, but they don’t sport thousand-dollar suits, or visit the White House. Indeed, <a href="https://lidblog.com/african-american-antisemitism/">Jew-hate has gone mainstream</a> – but not the way in which we had been led to expect. Comment as you wish. </p>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=26&l=ur1&category=books&banner=1VQ5AY0538YDAJDNKAG2&f=ifr&linkID=0b189a6df8ec88eb6fe4a27fb991f835&t=chicagoboyz-20&tracking_id=chicagoboyz-20" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</div>

		<!-- Vertical spacer needed for AddThis plugin -->
		&nbsp;

				<p class="postmetadata">
					This entry was posted on Friday, January 3rd, 2020 at 1:45 pm					and is filed under <a href="https://chicagoboyz.net/archives/category/civil-society" rel="category tag">Civil Society</a>, <a href="https://chicagoboyz.net/archives/category/conservatism" rel="category tag">Conservatism</a>, <a href="https://chicagoboyz.net/archives/category/current-events" rel="category tag">Current Events</a>, <a href="https://chicagoboyz.net/archives/category/deep-thoughts" rel="category tag">Deep Thoughts</a>, <a href="https://chicagoboyz.net/archives/category/obama" rel="category tag">Obama</a>.
					You can follow any responses to this entry through the <a href="https://chicagoboyz.net/archives/61411.html/feed">RSS 2.0</a> feed.

											You can skip to the end and leave a response. Pinging is currently not allowed.
								</p>

	</div>

	
<!-- You can start editing here. -->

    <h3 id="comments">2 Responses to &#8220;The Racism That Does Not Dare Say Its Name&#8221;</h3>

    <ol class="commentlist">

    
        <li class="alt" id="comment-1027623">
            <cite><a href='https://chicagoboyz.net' rel='external nofollow ugc' class='url'>David Foster</a></cite> Says:
                        <br />

            <small class="commentmetadata"><a href="#comment-1027623" title="">January 3rd, 2020 at 4:55 pm</a> </small>

            <p>Part of it is that people often have a hard time breaking out of their historical paradigms, and tend to assume that today&#8217;s and tomorrow&#8217;s threats will be the same as yesterday&#8217;s.  As Sebastian Haffner wrote in his memoir of growing up in Germany between the wars, &#8220;Is it not said that in peacetime the chiefs of staff always prepare their armies as well as possible–for the previous war? I cannot judge the truth of that, but it is certainly true that conscientious parents always educate their sons for the era that is just over.&#8221;  (to which we should add, educate their daughters, too)</p>
<p>In the Polish town of Eishyshok at the time of the German invasion in 1941, many of the local Jews viewed the coming of the German troops with equanimity. The town had been occupied during the earlier war, and the German officers and troops of that time had been very well-behaved and even helpful, and those residents who had been POWs in Germany during WWI spoke highly of their good treatment. Too many of the town’s Jews failed to realize that “German soldier” meant something different in 1941 than it had in 1914.</p>
<p>The applicability of this story to America in 2020 should be obvious.</p>
<p><a href="https://ricochet.com/548927/archives/the-phobias-that-may-destroy-america-2/" rel="nofollow ugc">https://ricochet.com/548927/archives/the-phobias-that-may-destroy-america-2/</a></p>

        </li>

    
    
        <li class="" id="comment-1027624">
            <cite><a href='http://abriefhistory.org' rel='external nofollow ugc' class='url'>Mike K</a></cite> Says:
                        <br />

            <small class="commentmetadata"><a href="#comment-1027624" title="">January 3rd, 2020 at 4:55 pm</a> </small>

            <p>Thomas Sowell said, &#8220;I am so old I remember when most racists were white .&#8221;</p>
<p>Black anti-Semitism dates back many years,  There was a time when most small shops in black neighborhoods were owned by Jews. I learned from a black nursemaid that the blacks resented and disliked Jews as they always thought they were being cheated.  Much the same thing has happened in Los Angeles where most small shops in black neighborhood are owned by Koreans. There was a huge flap a few years ago when a Korean woman storeowner <a href="https://en.wikipedia.org/wiki/Death_of_Latasha_Harlins" rel="nofollow ugc"> killed a black shoplifter.</a></p>
<p><i>Shortly before 10:00 am on Saturday March, 16, Harlins entered the store. Du observed Harlins putting a $1.79 bottle of orange juice in her backpack. Du concluded Harlins was attempting to steal, and did not see the money Harlins held in her hand. Du claimed to have asked Harlins if she intended to pay for the orange juice, to which Du claimed Harlins responded, &#8220;What orange juice?&#8221; Two eyewitnesses disputed that claim, saying that Du called Harlins a &#8220;bitch&#8221; and accused her of trying to steal, to which they claimed Harlins replied that she intended to pay for the orange juice.[6] After speaking with the two eyewitnesses present and viewing the videotape of the incident, recorded by a store security camera, the police concluded that Harlins intended to pay for the beverage.[7][8] The videotape showed that Du grabbed Harlins by her sweater and snatched her backpack. Harlins then struck Du with her fist three times, knocking Du to the ground.</i></p>
<p>Shoplifting is a scourge for small business in black areas, or even non-black areas where blacks are doping the crimes.  The Gibson Bakery learned about that.</p>
<p>Now the easing of laws on shoplifting has <a href="https://www.facefirst.com/blog/retail-loss-prevention-and-violent-crime-statistics/" rel="nofollow ugc"> caused an epidemic.</a> and not just on small shops.</p>
<p><i>58% of self-checkout shoplifters defined stealing from a self-checkout machine as easy. (Source: LPRC)<br />
44% of shoplifters interviewed said that if an employee paid attention to them while they were committing theft, it would deter them. (Source: LPRC)<br />
44% of the offenders we interviewed said that they had engaged in violence during a theft attempt. (Source: LPRC)<br />
60 percent of known shoplifters were detected entering at least two separate locations of the same retail chain (FaceFirst study)<br />
20 percent of known shoplifters visited three or more locations of the same retail chain</i></p>

        </li>

    
    
    </ol>

 


<h3 id="respond">Leave a Reply</h3>


<form action="https://chicagoboyz.net/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<p><small><strong>Comments Policy:</strong>&nbsp; By commenting here you acknowledge that you have read the Chicago Boyz blog Comments Policy, which is posted under the comment entry box below, and agree to its terms.</small></p>

<p><strong>A real-time preview of your comment will appear under the comment entry box below.</strong></p>

<p><textarea name="comment" id="comment" cols="100%" rows="20" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="61411" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05d5b9be04" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>

<p><small><strong>Comments Policy</strong></small></p>

<p><small>Chicago Boyz values reader contributions and invites you to comment as long as you accept a few stipulations: </small></p>

<p><small>1)  Chicago Boyz authors tend to share a broad outlook on issues but there is no party or company line. Each of us decides what to write and how to respond to comments on his own posts. Occasionally one or another of us will delete a comment as off-topic, excessively rude or otherwise unproductive. You may think that we deleted your comment unjustly, and you may be right, but it is usually best if you can accept it and move on. </small></p>

<p><small>2)  If you post a comment and it doesn't show up it was probably blocked by our spam filter. We batch-delete spam comments, typically in the morning. If you email us promptly at  <script language="JavaScript"><!--
// hide script
var who = "support";
var where = "chicagoboyz.net";
var recipient = who + "@" + where;
var url = "mailto:" + recipient
document.write(recipient.link(url));
// --></script>  we may be able to retrieve and publish your comment. </small></p>

<p><small>3)  You may use common HTML tags (italic, bold, etc.). Please use the "href" tag to post long URLs. The spam filter tends to block comments that contain multiple URLs. If you want to post multiple URLs you should either spread them across multiple comments or email us so that we can make sure that your comment gets posted.</small></p>

<p><small>4)  This blog is private property. The First Amendment does not apply. We have no obligation to publish your comments, follow your instructions or indulge your arguments. If you are unwilling to operate within these loose constraints you should probably start your own blog and leave us alone.</small></p>

<p><small>5)  Comments made on the Chicago Boyz blog are solely the responsibility of the commenter. No comment on any post on Chicago Boyz is to be taken as a statement from or by any contributor to Chicago Boyz, the Chicago Boyz blog, its administrators or owners. Chicago Boyz and its contributors, administrators and owners, by permitting comments, do not thereby endorse any claim or opinion or statement made by any commenter, nor do they represent that any claim or statement made in any comment is true. Further, Chicago Boyz and its contributors, administrators and owners expressly reject and disclaim any association with any comment which suggests any threat of bodily harm to any person, including without limitation any elected official.  </small></p>

<p><small>6)  Commenters may not post content that infringes intellectual property rights. Comments that violate this rule are subject to deletion or editing to remove the infringing content. Commenters who repeatedly violate this rule may be banned from further commenting on Chicago Boyz. See our <a href="https://chicagoboyz.net/chicago-boyz-dmca-copyright-infringement-notification">DMCA policy</a> for more information.</small></p>


</form>


<div class="bottomnavigation">
			<div class="alignleft">&laquo; <a href="https://chicagoboyz.net/archives/61406.html" rel="prev">Previous Post</a></div>
			<div class="alignright"></div>
		</div>
	
</div>

</div>
<div class="clearingdiv">&nbsp;</div>
</div>

<div id="footer">

<a href="https://chicagoboyz.net/">Chicago Boyz</a> is powered by <a href="http://wordpress.org/">WordPress</a> |
Adapted from a design by <a href="http://andreasviklund.com">Andreas Viklund</a> |
Ported by <a href="http://webgazette.co.uk">Ainslie Johnson</a>

</div>

<script>
/* <![CDATA[ */
var rcGlobal = {
	serverUrl		:'https://chicagoboyz.net',
	infoTemp		:'%REVIEWER% on %POST%',
	loadingText		:'Loading',
	noCommentsText	:'No comments',
	newestText		:'&laquo; Newest',
	newerText		:'&laquo; Newer',
	olderText		:'Older &raquo;',
	showContent		:'1',
	external		:'1',
	avatarSize		:'32',
	avatarPosition	:'left',
	anonymous		:'Anonymous'
};
/* ]]> */
</script>
<script type='text/javascript' src='https://chicagoboyz.net/wp-content/plugins/wp-recentcomments/js/wp-recentcomments-jquery.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://chicagoboyz.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://chicagoboyz.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script type="text/javascript" src="https://www.assoc-amazon.com/s/link-enhancer?tag=chicagoboyz-20&o=1">
</script>
<noscript>
    <img src="https://www.assoc-amazon.com/s/noscript?tag=chicagoboyz-20" alt="" />
</noscript>

<script src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1922535-4";
urchinTracker();
</script>


<!-- Begin Amazon mobile popover script -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "chicagoboyz-20";
  amzn_assoc_linkid = "HRF7VTEHFZ7URIDX";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "US";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US"></script>
<!-- End Amazon mobile popover script -->


<!-- Begin Newsmax ad widget script -->
<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>

    <script type="text/javascript">
    NM.init({
         widgetId: "tgnW0tbFufy5VbsRw9Z_S7KiN8JT1SBkuIt4mbsg",
         template: "NM07"
    });
    </script>
<!-- End Newsmax ad widget script -->


</body>

</html>
<!-- Dynamic page generated in 0.796 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-03 18:05:14 -->

<!-- super cache -->